安捷伦 7100 CE


配置 7100 CE

配置参数包括：

  • 通讯

  • 选项

  • 单位

  • 温度控制

  • 模拟输入信号

系统也可以自动配置。


通讯
>

  • “设备名称” ：用于指定设备的名称，它会自动显示。如果程序允许编辑“Device name”设备名称，就可以编辑该字段。

  • “类型 ID” ：指定设备的模型类型 ID。缺省值为 G7150A。

  • “序列号” ：如果仪器已自动配置，将自动填写序列号。如果手动配置，请输入设备的 10 位序列号。

    注意

    并不是必须输入序列号才能开始创建方法。但是，必须提供正确的序列号才能连接设备。如果用户没有输入序列号就启动应用程序中的仪器，则设备将保持离线状态。

  • “固件版本” ：固件版本为只读字段。它将在执行自动配置后自动显示。


连接设置
> >

如果使用了自动配置，将自动填写此对话框。

要手动配置 TCP/IP 通讯，请输入“host name”主机名或“IP address”IP 地址。


选项
>
CE 模式

从下拉列表中选择要使用的 CE 模式（CE 或 CEC）。此外，还可以根据需要选择“External Pressure Installed”已安装外部压力或“MS Installed”已安装 MS。

例如，对于 CEC 模式，外部压力是必需的而且始终处于启用状态。选定此模式后，方法还提供其他压力选项：

  • 在预处理、进样和后处理过程中进行高压冲洗。

  • 外部压力同方法设定值和时间表条目。

如果安装了质谱仪，则可以在此处启用 MS 模式。在该模式中，电流限定为 50 μA。

可能的 CE 模式如下：

  • “CE” ：毛细管电泳。

  • “CEC” ：毛细管电色谱允许在运行过程中应用压力。在该模式下，需要连接外部压力设备才能操作仪器。

  • “CE-MS” ：将质谱仪连接到毛细管电泳系统。

  • “CEC-MS” ：将质谱仪连接到在毛细管电色谱 (CEC) 模式下运行的毛细管电泳系统。

  • “CE-MS +p” ：将质谱仪连接到毛细管电泳系统，并连接一个使用仪器可以控制的外部压力设备。

  • “CE +p” ：已连接使用仪器可以控制的外部压力。

注意

在 CE-MS 或 CEC-MS 模式下运行时，如果在分析过程中不需要启用 DAD，则通过使用配置编辑器可以将二极管阵列检测器从仪器配置中删除。然后，您需要断开 CE 主机和 DAD 之间的遥控电缆连接。


自动配置
>

允许自动配置 CE 系统。

输入 CE 硬件的“IP address”IP 地址或“Hostname”主机名，以自动检测硬件配置。 单击 时，系统将执行自动配置。


单位
>

您可以在 “PSI” 和 “Bar” 之间切换压力单位。


温度控制
>

即使方法设置的温度超出了范围，仍然可以通过选中“Enable analysis with temperature out of range”温度超出范围时启用分析复选框来启用运行。


模拟输入信号
>

如果选中“Aquire”采集复选框，将采集“Analog In Signal”模拟输入信号。

信号名称

在此处您可以定义信号的名称，例如 G7100 Analog In。

信号单位

在此处您可以定义信号的单位，例如 mAU。

乘积因子

在此处您可以定义应用于信号的乘积因子（单位：mAU/V）。


设置 7100 CE

安捷伦 7100 CE 方法设置包含以下几个部分：


一般设置参数
>

为方法设置参数提供了以下常规部分：


样品瓶
> >

您可以定义进样口瓶和出口瓶（1 到 48）或添加更多的方法样品瓶。


添加方法样品瓶
> > >

允许您向样品瓶表的方法样品瓶列表添加更多的样品瓶。输入要添加的样品瓶编号和名称并单击 。

样品瓶表可以通过方法设置对话框中的 或者“仪器” > “系统样品瓶表”进行访问。


支架盒温度
> >

您可以在该对话框中定义毛细管支架盒的温度。输入温度值，然后选择 。

温度限值：4°C 到 60°C，步径为 0.1°C。缺省值为 25°C。

要关闭温度控制，请选择“Not controlled”不控制。


高压系统
> >

用户可以启用电子高压系统。 如果选中此选项，用户可以进一步编辑设定值：


功率
> > >

您可以选择高电压系统的功率限值。

功率限值：0 W 至 6 W，步径为 0.1 W，缺省值为 6 W。

注意

仅在选中“Enable High Voltage”启用高压复选框时才可用。


电压
> > >

可以选择高压系统的电压限值。

电压限值：0 kV 至 30 kV，步径为 0.1 kV。

注意

只有在选中“Enable High Voltage”启用高压复选框后，才可用。


电流
> > >

您可以选择高压系统的电流限值。

电流限值：0 μA 至 300 μA，步径为 1 μA。 缺省值为 300 μA。

注意

仅在选中“Enable High Voltage”启用高压复选框时才可用。


电流的警报下限
> > >

您可以为高压系统的电流选择电流警报下限。

电流限值： 0 μA 至 300 μA，步径为 1 μA。 缺省值为“Off”关闭。

注意

仅在选中“Enable High Voltage”启用高压复选框时才可用。


压力
> >

您可以设置压力。包含以下几种选项：

“Off”关闭：未应用压力。

“Internal”内部：已应用内部压力。

“Internal pressure limits”内部压力限值：-100 至 100 mbar，步径为 1 mbar。缺省值为 0 mbar。

“External”外部：已应用外部压力（高压）。

“External pressure limit”外部压力限值：-12 到 12 bar，步径为 0.1 bar。缺省值为 0 bar。

如果已选择“External pressure”外部压力，则用户可以选择对进样口和/或出口应用压力。

注意

该复选框仅在 CEC 模式下才可用。在 CE+p 和 CE-MS+p 模式下，该控件位于高级选项卡中。


停止时间
> >

“停止时间”可用于设置 CE 停止分析的时间。

停止时间限值： 0.01 到 99999.00 分钟。缺省值为“noLimit”无限制。

如果选择“无限制”，则不会自动停止运行，但可以随时使用“Stop Run”停止运行手动停止运行。 例如，当您不知道何时应预期峰时，可以使用此方法。


后运行时间
> >

“后运行时间”是从当前分析结束到下次分析开始的最小间隔时间。 可以使用“后运行时间”使毛细管在缓冲液组成改变之后达到平衡。 后运行时间完成后，CE 系统即可用于下一个分析。

后运行时间限值： 0.01 到 99999.00 分钟。缺省值为“Off”关闭，它将后运行时间设置为 0.0 分钟。


时间表
>

在分析过程中您可以在“Timetable”时间表中设置更改，方法是在“Time”时间列中输入一个时间并选择时间表“Function”功能，然后设置适当的功能“Parameter”参数（如果可用）。

时间

更改发生的时间。

时间限值： 0.00 到 99999.00 分钟，步径为 0.01 分钟。

功能

用于更改所选设定值的设备特定功能。 通过此列右侧的下拉框可以从时间表访问以下功能：

  • 更改支架盒温度用于更改支架盒的温度。

  • 更改电流用于更改高压系统的电流限值。

  • 更改电流下限用于更改电流下限警报值。

  • 更改电压用于更改高压系统的电压限值。

  • 更改功率用于更改高压系统的功率限值。

  • 更改压力用于更改压力。

  • 更改进样口用于更改进样口瓶。

  • 更改出样口用于更改出样口瓶。

参数

所选功能的当前参数设置。 要更改功能参数设置，请选择此列右侧的下拉框。 有些功能没有提供任何参数设置。 对于这些功能只显示说明。

时间表行可通过以下按钮进行编辑：

单击 可以在时间表中当前选定的行的上面插入一行。

单击 可以删除时间表中选定的行。

单击 可以清除时间表。

单击 可以删除当前选定行并将其置于剪贴板。

单击 可以将当前选定行复制到剪贴板。

单击 可以在时间表中的当前位置粘贴剪贴板上的行。


更改支架盒温度
> >

您可以在该对话框中定义毛细管支架盒的温度。输入温度值，然后选择 。

温度限值：4°C 到 60°C，步径为 0.1°C。缺省值为 25°C。

要关闭温度控制，请选择“Not controlled”不控制。


更改电流
> >

用户可以选择高压系统的电流限值。

电流： 0 μA 至 300 μA，步径为 1 μA。 缺省值为 300 μA。

注意

仅在选中“启用高压”复选框时才可用。


更改电流下限
> >

您可以为高压系统的电流选择电流警报下限。

电流限值： 0 μA 至 300 μA，步径为 1 μA。 缺省值为“Off”关闭。

注意

仅在选中“Enable High Voltage”启用高压复选框时才可用。


更改电压
> >

您可以选择高压系统的电压限值。

电压限值： 0 kV 至 30 kV，步径为 0.1 kV。缺省值为 25 kV。

注意

仅在选中“Enable High Voltage”启用高压复选框时才可用。


更改功率
> >

您可以选择高电压系统的功率限值。

功率限值：0 W 至 6 W，步径为 0.1 W，缺省值为 6 W。

注意

仅在选中“Enable High Voltage”启用高压复选框时才可用。


更改压力
> >

您可以使用以下选项设置压力：

“Off”关闭：未应用压力。

“Internal”内部：已应用内部压力。

“Internal pressure limits”内部压力限值：-100 至 100 mbar，步径为 1 mbar。缺省值为 0 mbar。

“Flush”冲洗：以 950 mbar 内部压力进行冲洗。

“External”外部：已应用外部压力（高压）。

“External pressure limit”外部压力限值：-12 到 12 bar，步径为 0.1 bar。缺省值为 0 bar。

如果已选择“External pressure”外部压力，则用户可以选择对进样口和/或出口应用压力。

注意

该复选框仅在 CEC 模式下才可用。在 CE+p 和 CE-MS+p 模式下，该控件位于高级选项卡中。


更改进样口瓶
> >

您可以定义进样口瓶（1 到 48）。


更改出样口瓶
> >

您可以定义出样口瓶（1 到 48）。


补充
>

补充是指对缓冲液瓶中的缓冲液进行的更改。系统会将指定瓶中的旧缓冲液清除并将其排入废液瓶。然后将新缓冲液从仪器底部的电解液瓶注入瓶中。在“Replenishment”补充程序中，您可以设置在分析开始前执行的操作，具体取决于所选的执行模式。

可使用以下列：

功能

从表中可以访问以下设备特定的功能以更改所选设定值：

  • 填充瓶可将样品瓶最高填充至指定的液位。

  • 补充瓶用于清空样品瓶并将它最高填充至指定的液位。

  • 清空瓶可将样品瓶清空。

  • 清洁试管用于冲洗样品瓶。

  • 静置用于等待指定的时间。

参数

对所选功能的当前参数设置的说明。要更改功能参数设置，请选择此列右侧的下拉框。有些功能没有提供任何参数设置。对于这些功能只显示说明。

表行可通过以下按钮进行编辑：

单击 可以在表的末尾添加一行。

单击 可以在表中当前选定行的上面插入一行。

单击 可以删除表中选定的行。

单击 可以清除所有的表。

单击 可以删除当前选定行并将其置于剪贴板。

单击 可以将当前选定行复制到剪贴板。

单击 可以在表中的当前位置粘贴剪贴板上的行。

单击 可以将选定的行在表中上移。

单击 可以将选定的行在表中下移。


执行模式
> >

您可以选择并行或顺序处理“Preconditioning”预处理和“Replenishment”补充程序。


填充瓶
> >

可将样品瓶最高填充至指定的液位。

液位限值：0 至 2 cm，步径为 0.1 cm。

样品瓶：1 到 48，User1 ..User10，系统瓶


补充瓶
> >

用于清空样品瓶并将其填充至指定的液位。

液位：0 至 2 cm，步径为 0.1 cm。

样品瓶：1 到 48，User1 ..User10，系统瓶


清空瓶
> >

清空样品瓶。

样品瓶：1 到 48，User1 ..User10，系统瓶


清洁试管
> >

在指定时间内使用指定样品瓶冲洗补充系统。指定样品瓶随后将被清空。

样品瓶：1 到 48，User1 ..User10，系统瓶


静置
> >

等待指定的时间。

时间限值：1 到 10000 秒，步径为 1 秒。缺省值为 5 s。


预处理
>

预处理是指准备系统以进行分析，尤其是调节毛细管（例如用适当的缓冲液冲洗并填充毛细管）。在“Preconditioning”预处理程序中，您可以设置在分析开始前执行的此类操作。

可使用以下列：

功能

从表中可以访问以下设备特定的功能以更改所选设定值：

  • 应用压力用于应用压力。

  • 应用电压用于应用电压。

  • 冲洗用于应用内部系统压力（约 950 mbar）。

  • 高压冲洗用于应用外部压力和电压。

  • 装载进样口瓶可将样品瓶装载到进样口。

  • 装载出口瓶可将样品瓶装载到出口。

  • 静置用于等待指定的时间。

参数

所选功能的当前参数设置。要更改功能参数设置，请选择此列右侧的下拉框。有些功能没有提供任何参数设置。对于这些功能只显示说明。

表行可通过以下按钮进行编辑：

单击 可以在表的末尾添加一行。

单击 可以在表中当前选定行的上面插入一行。

单击 可以删除表中选定的行。

单击 可以清除所有的表。

单击 可以删除当前选定行并将其置于剪贴板。

单击 可以将当前选定行复制到剪贴板。

单击 可以在表中的当前位置粘贴剪贴板上的行。

单击 可以将选定的行在表中上移。

单击 可以将选定的行在表中下移。


应用压力
> >

在指定时间内对给定“Inlet”进样口和“Outlet”出样口瓶应用压力。

压力： -100 至 100 mbar，步径为 1 mbar。

时间： 1 到 10000 秒，步径为 1 秒

进样口： 1 到 48，进样口，出样口，忽略，进样瓶，User1 .. User10，系统瓶

出样口： 1 到 48，进样口，出样口，忽略，进样瓶，User1 .. User10，系统瓶


应用电压
> >

在指定时间内对给定“Inlet”进样口和“Outlet”出样口瓶应用电压。

电压限值：-30 到 30 kV，步径为 0.1 kV。

电流限值：0 到 300 μA，步径为 1 μA。

功率限值：0 到 6 W，步径为 0.1 W。

时间限值：1 到 10000 秒，步径为 1 秒。

进样口：1 到 48，进样口，出样口，忽略，进样瓶，User1 ..User10，系统瓶

出样口：1 到 48，进样口，出样口，忽略，进样瓶，User1 ..User10，系统瓶


冲洗
> >

在指定时间内对进样口瓶应用内部系统压力（大约 900 mbar）。

时间： 1 到 10000 秒，步径为 1 秒。

进样口： 1 到 48，进样口，出样口，忽略，进样瓶，User1 .. User10，系统瓶

出样口： 1 到 48，进样口，出样口，忽略，进样瓶，User1 .. User10，系统瓶


高压冲洗


装载进样口瓶
> >

将指定的样品瓶装载到进样口。

进样口： 1 到 48，User1 .. User10，系统瓶


装载出样口瓶
> >

将指定的样品瓶装载到进样口。

出样口： 1 到 48，User1 .. User10，系统瓶


静置
> >

等待指定的时间。

时间： 1 到 10000 秒，步径为 1 秒。


进样
>

可使用以下列：

功能

从表中可以访问以下设备特定的功能以更改所选设定值：

  • 应用压力用于应用压力。

  • 应用电压用于应用电压。

  • 冲洗用于应用内部系统压力（约 950 mbar）。

  • 高压冲洗用于应用外部压力和电压。

  • 装载进样口瓶可将样品瓶装载到进样口。

  • 装载出样口瓶可将样品瓶装载到出样口。

  • 静置用于等待指定的时间。

参数

对所选功能的当前参数设置的说明。 要更改功能参数设置，请选择此列右侧的下拉框。 有些功能没有提供任何参数设置。 对于这些功能只显示说明。

表行可通过以下按钮进行编辑：

单击 可以在表的末尾添加一行。

单击 可以在表中当前选定行的上面插入一行。

单击 可以删除表中选定的行。

单击 可以清除所有的表。

单击 可以删除当前选定行并将其置于剪贴板。

单击 可以将当前选定行复制到剪贴板。

单击 可以在表中的当前位置粘贴剪贴板上的行。

单击 可以将选定的行在表中上移。

单击 可以将选定的行在表中下移。


后处理
>

后处理是指准备系统以进行下一个分析，尤其是调节毛细管（例如用适当的缓冲液冲洗并填充毛细管）。

可使用以下列：

功能

从表中可以访问以下设备特定的功能以更改所选设定值：

  • 应用压力用于应用压力。

  • 应用电压用于应用电压。

  • 冲洗用于应用内部系统压力（约 950 mbar）。

  • 高压冲洗用于应用外部压力和电压。

  • 装载进样口瓶可将样品瓶装载到进样口。

  • 装载出口瓶可将样品瓶装载到出口。

  • 静置用于等待指定的时间。

参数

对所选功能的当前参数设置的说明。要更改功能参数设置，请选择此列右侧的下拉框。有些功能没有提供任何参数设置。对于这些功能只显示说明。

表行可通过以下按钮进行编辑：

单击 可以在表的末尾添加一行。

单击 可以在表中当前选定行的上面插入一行。

单击 可以删除表中选定的行。

单击 可以清除所有的表。

单击 可以删除当前选定行并将其置于剪贴板。

单击 可以将当前选定行复制到剪贴板。

单击 可以在表中的当前位置粘贴剪贴板上的行。

单击 可以将选定的行在表中上移。

单击 可以将选定的行在表中下移。

注意

后处理在后运行阶段之后执行（预运行状态期间）。此状态显示在 CE 仪表盘底部的进度条中。


7100 CE 状态

仪表盘中的安捷伦 7100 CE 的模块面板概要显示了模块的当前状态。

每个图标表示 CE 系统的一个组件。 右键单击某个图标显示包含各种操作的上下文菜单，以便更改参数：


出口
>

该图标用于表示当前位于左电极的出口瓶。 出样口瓶的实际编号显示在该图标的旁边。

使用关联菜单，可以删除出样口瓶或设置新的样品瓶：


设置出样口瓶
> >

将样品瓶（1 到 48）装载到出样口提升器。 此操作仅在运行范围以外及无其他操作运行时才可用。

注意

此命令不会影响方法。


卸载出口提升器
> >

卸载出口提升器。此操作仅在运行范围以外及无其他操作执行时才可用。


进样口
>

该图标用于表示当前位于右电极的进口瓶。 样品瓶的实际编号显示在该图标的旁边。

使用关联菜单，可以删除进样口瓶或设置新的样品瓶：


设置进样口瓶
> >

将样品瓶（1 到 48）装载到进样口提升器。 此操作仅在运行范围以外及无其他操作执行时才可用。

注意

此命令不会影响方法。


卸载进样口提升器
> >

卸载进样口提升器。此操作仅在运行范围以外及无其他操作执行时才可用。


盘
>

该图标用于表示盘。盘可以用于存储和访问以下类型的样品瓶：

  • 缓冲液

  • 样品

  • 废液

  • 冲洗液

  • 馏分收集

使用盘控制功能，可以将样品瓶置于盘的前面。

盘旁边显示的温度是盘的当前温度。仅可以使用外部水浴控制此温度。有关详细信息，请参见《用户指南》。


将样品瓶放置在前面
> >

使用户可以将样品瓶（1 到 48）放置在前面位置，这样更容易进行更换。

此操作仅在运行范围以外及无其他操作执行时才可用。


毛细管支架盒
>

该图标用于表示毛细管支架盒。 支架盒下方显示的温度值为支架盒中空气的实际温度。

使用关联的上下文菜单可以执行以下操作：


更换支架盒
> >

准备系统以进行支架盒更换。

选择“Reload Vials”重新调用样品瓶可以在更换支架盒后重新调用样品瓶。

更换支架盒后，单击 进行确认。

随后将显示毛细管列表，用于选择新的毛细管。

注意

此操作仅在运行范围以外及无其他操作执行时才可用。


压力系统
>

该图标用于表示压力系统。显示的值为实际的冲洗压力。冲洗压力是系统可以应用的最大压力。用户无法控制其值。

使用关联的上下文菜单可以执行以下操作：


应用压力
> >

使用户可以在系统上应用压力。

压力： -100 至 100 mbar，步径为 1 mbar

时间： 1 到 10000 秒，步径为 1 秒

此操作仅在运行范围以外及无其他操作执行时才可用。


冲洗
> >

使用户可以冲洗毛细管 (950 mbar)。

时间： 1 到 10000 秒，步径为 1 秒

此操作仅在运行范围以外及无其他操作运行时才可用。


终止
> >

停止对操作的处理。 此操作仅在当前正在执行某个操作时才可用。


电气系统
>

该图标用于表示系统的高压电源设备。电池图标的方向指示高压电源当前的极性设置。

能量状态显示在 CE 结构图的下方。

在关联上下文菜单中，可以：


应用电压
> >

使用此功能，可以直接将电压应用于 CE 仪器。输入电压值及其应该应用的时间，然后选择 。将立即应用电压。在分析过程中，将应用方法中指定的电压值。

电压限值：-30 到 30 kV，步径为 0.1 kV。

电流限值：0 到 300 μA，步径为 1 μA。

功率限值：0 到 6 W，步径为 0.1 W。

时间限值：1 到 10000 秒，步径为 1 秒。

此操作仅在运行范围以外及无其他操作执行时才可用。


补充系统
>

这些图标用于表示补充瓶和补充系统。介于两个瓶之间的样品瓶表示补充系统。

补充系统用于将指定样品瓶中运行的缓冲液替换为电解液瓶中的缓冲液。如果过多的分析使用相同的缓冲液，则可能会改变该缓冲液的组成或 pH 值。这可能会导致非重复性结果。因此需要置换缓冲液。补充是置换缓冲液的一种方式。

状态显示

应用压力向瓶中填充液体时，应用压力位置的线标记为蓝色。应用真空抽取液体时，应用真空位置的线标记为粉红色。

在关联上下文菜单中，可以：


补充瓶
> >

将指定样品瓶（1 到 48）中的内容清空到废液瓶中，然后用电解液瓶中的缓冲液重新填充该瓶。

输入瓶号及样品瓶应填充的高度，然后选择 。 将立即执行此操作。

液位限值： 0 至 2 cm，步径为 0.1 cm

此操作仅在运行范围以外及无其他操作执行时才可用。


填充瓶
> >

使用电解液瓶中的缓冲液将指定样品瓶（1 到 48）填充到特定液位。 如果样品瓶中已有缓冲液，将会调整液位。 如果样品瓶中缓冲液的液位较高，则将倒出缓冲液直到其液位达到指定值。 如果缓冲液的液位较低，则将添加缓冲液直到其液位达到指定值。 这对于控制冲洗缓冲液瓶中缓冲液的液位也非常有用。

输入瓶号及缓冲液液位，然后选择 。 将立即执行此操作。

液位限值： 0 至 2 cm，步径为 0.1 cm

此操作仅在运行范围以外及无其他操作执行时才可用。


清空瓶
> >

将指定样品瓶（1 到 48）中的内容清空到废液瓶中。

输入瓶号，然后选择 。 将立即执行此操作。

此操作仅在运行范围以外及无其他操作执行时才可用。


清洁试管
> >

使用指定样品瓶在指定时间内清洗补充系统的试管。指定样品瓶随后将被清空。更换为其他缓冲液后，尤其要这样做。有关如何清洗补充系统的说明，请参见《用户指南》。

输入将用于冲洗试管的空样品瓶的位置及应执行冲洗的时间，然后选择 。将立即使用电解液瓶中的液体执行此操作。

时间限值：1 到 10000 秒，步径为 1 秒。

样品瓶：1 到 48，User1 ..User10，系统瓶

此操作仅在运行范围以外及无其他操作执行时才可用。


设置补充瓶
> >

将样品瓶（1 到 48）装载到补充提升器。 此操作仅在运行范围以外及无其他操作执行时才可用。


卸载补充提升器
> >

卸载补充提升器。此操作仅在运行范围以外及无其他操作执行时才可用。


补充瓶
>

此图标用于表示补充瓶和补充系统。这两个补充瓶分别标有“电解液” 和“废液” 。

相关功能更改瓶用于访问仪器底部的电解液瓶和废液瓶。

如果瓶盖未拧紧，将导致压力系统出现错误。

在关联上下文菜单中，可以：


更换瓶
> >

使系统准备更换瓶，例如关闭压力系统。 选择该功能将释放补充系统中的压力。 释放压力需要等待几秒钟。 然后，就可以安全地打开瓶进行操作。 填充电解液瓶时，请始终清空废液瓶。 更换完瓶并拧紧瓶盖后，选择 ，将重新启动压力系统。 增加压力过程中，系统处于“NotReady”未就绪状态。

此操作仅在运行范围以外及无其他操作执行时才可用。


外部压力系统
>

使用该图标可以手动将外部压力应用于系统。 仅在选择了 CEC 或 +p 模式后，该图标才可用。

通过相关菜单可以手动应用压力：


应用高压
> >

使用该对话框可以将外部压力应用到系统。压力可应用到进样口和/或出口。

指定压力及应用的时间。您可以同时指定要应用的电压值。

压力限值：-12 到 12 bar，步径为 0.1 bar。

电压限值：-30 到 30 kV，步径为 0.1 kV。

电流限值：0 到 300 μA，步径为 1 μA。

功率限值：0 到 9 W，步径为 0.1 W。

时间限值：1 到 10000 秒，步径为 1 秒。

此操作仅在运行范围以外及无其他操作执行时才可用。而且，还必须安装外部高压。


方法
>

此菜单项可用于 CE 仪表盘的所有组件：

方法...

从仪器请求当前方法并打开“CE 方法设置”对话框。如果选择 关闭对话框，系统会将（最终）修改的方法下载到设备中。

识别设备

使前盖的 LED 闪烁。

设置错误方法：

将当前方法设置作为错误方法存储在仪器中。这些设置在模块转为错误状态时使用。


关于帮助的说明

帮助页面分为两个部分：

  • 顶部工具栏，包含导航工具（如与帮助中的其他页面相关的链接、帮助页面的路径信息）和导航按钮。当您单击每个页面右上部的 Agilent Technologies 徽标时，将显示一个菜单，该菜单提供了在 Internet 上访问安捷伦（例如，安捷伦的主页、安捷伦技术支持）的入口点。

  • 主要部分，包含帮助信息。


安捷伦 7100 CE
在线帮助


Comment: