7100 DAD/MWD 仪表盘面板

模块图形

DAD 图形中的项有以下含义和功能：

紫外灯

颜色表示紫外灯的状态：

“灰色” ： 灯处于关闭状态。

“黄色闪烁” ： 灯处于点燃状态。

“紫色” ： 灯处于打开状态。

正在平衡

当平衡正在进行中时，图形是黄色的（未就绪）。

如果正在采集光谱，则采集范围显示在该图形下方。

实际值

DAD 实际值显示一个当前信号（A 到 H）的表，该表包含以下列：

“WL” | 信号波长（以 nm 为单位）。
“BW” | 信号波长的带宽（以 nm 为单位）。
“RefWL” | 参比波长（以 nm 为单位）或“off”关闭。
“RefBW” | 参比波长的带宽（以 nm 为单位）或“off”关闭。
“[mAU]” | 信号输出（以 mAU 为单位）。
上下文菜单

上下文菜单包含以下命令：

  • “控制...” 打开“DAD/MWD 控制”对话框。

  • “方法...” 打开“DAD/MWD 方法”对话框。

  • “设置错误方法” ：将当前方法设置作为错误方法存储在仪器中。这些设置在模块转为错误状态时使用。

  • “识别设备” ： 使硬件 LED 闪烁以识别设备。

  • “打开/关闭紫外灯” ： 使您可以控制二极管阵列检测器的氘（紫外）灯。


“设定值设置”对话框

“Setpoint Settings”设定值设置对话框使您能够更改检测器的设定值。 可以访问以下设定值：

  • 信号 A 波长

  • 信号 B 波长

  • 信号 C 波长

  • 信号 D 波长

  • 信号 E 波长

  • 信号 F 波长

  • 信号 G 波长

  • 信号 H 波长

左侧字段显示当前的设定值；可以在右侧字段中输入一个新的值。


关于帮助的说明

帮助页面分为两个部分：

  • 顶部工具栏，包含导航工具（如与帮助中的其他页面相关的链接、帮助页面的路径信息）和导航按钮。当您单击每个页面右上部的 Agilent Technologies 徽标时，将显示一个菜单，该菜单提供了在 Internet 上访问安捷伦（例如，安捷伦的主页、安捷伦技术支持）的入口点。

  • 主要部分，包含帮助信息。


安捷伦 7100 DAD/MWD 仪表盘面板
在线帮助


Comment: