7100 CE 仪表盘面板

您可以使用 CE 系统视图进行 CE 系统的直接控制。 如果当前看不到系统视图，请选择“视图” > “系统视图”。

CE 结构图可以从整体角度显示 CE 系统的实际状态。 每个图标表示 CE 系统的一个组件：

  • 出口

  • 进样口

  • 盘

  • 毛细管支架盒

  • 压力系统

  • 电气系统

  • 补充系统

  • 补充瓶

  • 外部压力系统

  • 方法

对于每个组件，都将显示实际参数设置或实际状态。

为以下项显示实际值：

  • 外部压力

  • 内部压力

  • 支架盒温度

  • 盘温度

  • 进样口瓶

  • 出口瓶

  • 补充瓶

右键单击某个图标显示包含各种操作的上下文菜单，以便更改参数。

如果要将更改保存到方法中，请选择“方法” > “保存方法”。 如果要运行方法而不执行在 CE 结构图中所做的更改，请重新调用该方法并运行。

电气系统视图

电气系统（电压、电流和功率）的值将显示在图形下方的视图中。 左侧显示实际值。 右侧显示在方法中输入的限值。 这两种值都形象化地表示在中间的图条中：

绿色 - 实际值，

红色 - 方法限值，

图条的右边界 - 系统限值。


关于帮助的说明

帮助页面分为两个部分：

  • 顶部工具栏，包含导航工具（如与帮助中的其他页面相关的链接、帮助页面的路径信息）和导航按钮。当您单击每个页面右上部的 Agilent Technologies 徽标时，将显示一个菜单，该菜单提供了在 Internet 上访问安捷伦（例如，安捷伦的主页、安捷伦技术支持）的入口点。

  • 主要部分，包含帮助信息。


安捷伦 7100 CE 仪表盘面板
在线帮助


Comment: