7100 DAD/MWD ダッシュボードパネル

モジュールグラフィック

DAD グラフィックの項目は、以下の意味と機能を持ちます。

UV ランプ

色は、以下のように UV ランプのステータスを示します。

灰色: ランプがオフになっています。

黄色点滅: ランプを点灯中です。

紫色: ランプ点灯中。

バランス

バランスを実行中の場合、グラフィックは黄色になります (ノットレディ)。

スペクトルが取り込まれている場合、グラフィックの下に取込範囲が表示されます。

実測値

DAD 実測値は、次の列に基づいて現在のシグナル (A ～ H) の表に表示されます。

WL波長 | シグナル波長 (nm)
BW | シグナル波長のバンド幅 (nm)
RefWL | リファレンス波長 (nm) または offオフ。
RefBW | リファレンス波長のバンド幅 (nm) または offオフ。
[mAU] | シグナル出力 (mAU)
コンテキストメニュー

コンテキストメニューには、以下のコマンドが入っています。

  • コントロールDAD/MWD コントロール ダイアログボックス を開きます。

  • メソッドDAD/MWD メソッド ダイアログボックス を開きます。

  • エラーメソッドの設定: 現在のメソッド設定を機器のエラー メソッドとして保存します。 これらの設定は、モジュールがエラー状態になった場合に利用できます。

  • デバイスの特定: ハードウェア LED が点滅し、デバイスを特定します。

  • UV ランプのオン／オフ: ダイオードアレイ検出器の重水素 (UV) ランプを制御できます。


設定値設定ダイアログボックス

Setpoint Settings[設定値設定] ダイアログボックスにより、検出器の設定値を変更できます。 以下の設定値にアクセスできます:

  • シグナル A 波長

  • シグナル B 波長

  • シグナル C 波長

  • シグナル D 波長

  • シグナル E 波長

  • シグナル F 波長

  • シグナル G 波長

  • シグナル H 波長

左のフィールドには現在の設定値が表示され、右のフィールドに新しい値を入力します。


ヘルプに関するヘルプ

ヘルプページは次のように 2 つの部分に分かれています。

  • トップバー。このヘルプ内の他のページへの関連リンクなどのナビゲーションツールと、このヘルプ ページのパス情報、ナビゲーションボタンがあります。 各ページの右上にある Agilent Technologies のロゴをクリックすると、インターネットによる Agilent への接続ポイントがメニュー表示されます（Agilent のホームページや Agilent テクニカルサポートなど）。

  • 本体には、ヘルプ情報が含まれています。


Agilent 7100 DAD/MWD ダッシュボードパネル
オンラインヘルプ


Comment: