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In This Guide…
This guide contains information to install the Agilent 6400 
Series Triple Quad LC/MS System.

1 Instrument Installation

This chapter describes the steps that are needed to install the 
Triple Quad instrument.

2 Software Installation and Configuration

This chapter describes the steps that are needed to install the 
MassHunter software.

3 Installation Completion and System Verification

In this chapter, you finish the hardware setup.

4 Installation and Verification of Other Sources

This chapter contains the steps needed to install and verify the 
operation of the APCI and APPI sources.

5 Other Setup Tasks

This chapter contains tasks that are related to setting up your 
Triple Quad instrument.

6 Reference

This chapter contains parameters for verifying performance.
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Agilent 6400 Series Triple Quad LC/MS System
Installation Guide
1
Instrument Installation

Step 1. Unpack and set up the Triple Quad instrument 8

Step 2. Prepare to install the system 9

Step 3. Set up the rough pump 13

Step 4. Connect the Triple Quad instrument 18

Step 5. Install the source 24

Step 6. Install the Agilent 1100 or 1200 series LC system 30

This chapter describes the steps that are needed to install the Triple Quad 
instrument.

Figure 1 6490 Triple Quad LC/MS
7Agilent Technologies



1 Instrument Installation
Step 1. Unpack and set up the Triple Quad instrument
Step 1. Unpack and set up the Triple Quad instrument

1 Carefully examine all containers for external signs of damage. If damage 
is discovered, immediately contact the carrier and the Agilent Service 
Management.

Retain shipping containers and material until contents are checked for 
completeness and instrument performance is verified.

2 Check off each item on the packing list, and verify the serial numbers.

3 Record the serial numbers in the installation documentation. 

4 Report any discrepancies to Agilent Technologies.

5 Check that site preparation is complete, which includes power and gas 
supplies and chemical supplies needed for installation and performance 
verification.

6 Check the line voltage.

Verify the proper line voltage and outlet ratings according to the 
instructions given in the Site Preparation Guide.

NOTE Do not open the shipping containers until an Agilent representative is present to verify the 
contents of each carton. Warranty claims for missing items are honored only if an Agilent 
representative is on site to verify the contents of each shipping container as it is unpacked.

Checkout and tuning samples are shipped separately to comply with shipping regulations 
and to ensure prompt delivery. Make sure that these samples have been stored correctly, as 
indicated in the instructions in the box.
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Instrument Installation 1
Step 2. Prepare to install the system
Step 2. Prepare to install the system

Before you begin, check that you have these parts:

• Utility knife and needle nose pliers

1 Unpack and set up the Triple Quad instrument.

a Cut the tie wraps around the package. See Figure 2.

Figure 2 Triple Quad instrument shipping container

b Lift the boxes off the top of the instrument. See Figure 3.
Agilent 6400 Series Triple Quad LC/MS System Installation Guide 9



1 Instrument Installation
Step 2. Prepare to install the system
Figure 3 Instrument unboxed on shipping pallet (6460 pictured)

c Remove the front, top, right, back-left, and lower front-left cosmetic 
covers so that you can remove the shipping brackets. You do not 
need to remove the upper front-left cover. 

To remove the top cover, remove the two screws at the back side of 
the top cover that secure the back of the top cover to the instrument 
chassis (see Figure 4). These screws are only needed when shipping the 
instrument. You do not need to reinstall the screws when you reinstall 
the top cover.
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Instrument Installation 1
Step 2. Prepare to install the system
Figure 4 Remove shipping screws from back of top panel. The screws to remove are 
circled in this picture.

d Remove the shipping brackets (a total of 7). You will need to use a 
13-mm wrench.

Figure 5 Triple Quad on shipping pallet with covers removed (6460 pictured)
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1 Instrument Installation
Step 2. Prepare to install the system
e Take an inventory of the contents of the packages.

f Record serial numbers. The serial number label for the Triple Quad 
instrument is located on the lower left corner to the left of the 
instrument power push button.

2 Use four people, one at each corner of the instrument, to lift the Triple 
Quad instrument onto a stable bench or table.

WARNING Do not lift the Triple Quad without enough assistance to do so safely. The instrument 
weighs up to 115 kg (255 lbs). Be sure to use correct lifting procedures to avoid 
possible injury. Lift with your knees, not with your back. Keep your back straight 
while you bend your knees.

NOTE Do NOT lift from under the power switch bracket on the front left corner of the instrument. 
The bracket will bend. See Figure 6.

Figure 6 Do not lift from under power switch bracket
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Instrument Installation 1
Step 3. Set up the rough pump
Step 3. Set up the rough pump

For 6490

You will install two rough pumps.

1 Unpack the exhaust hose and stainless steel pump oil drip pan from the 
shipping kit.

2 Remove the foreline pump from its shipping container.

3 Set the pump into the pump oil-drip pan.

The pan is used to catch any small amounts of oil that may seep out of the 
pump. The pan can also hold all of the oil in the pump in case there is a 
catastrophic seal failure.

4 Cut an appropriate length of the 3/4-inch OD Tygon exhaust tubing. 
Connect one end of the tubing to the adapter at the pump exhaust, and 
connect the other end of the tubing to the lab exhaust connection.

5 Add the SW60 pump oil to the foreline pump.

6 Attach the foreline pump power cord to the LC/MS, making sure the 
foreline pump power switch is in the ON position.

For 6490 instruments, make sure you plug both rough pumps to the pump 
expander box. See Figure 7.

CAUTION The pump is shipped dry. Oil must be used for proper operation. Failure to add oil before 
you pump down the system will damage the rough pump.
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1 Instrument Installation
Step 3. Set up the rough pump
For 6410, 6430 and 6460

1 Unpack the mist filter, exhaust hose, and pump oil drip pan from the 
shipping kit.

2 Remove the rough pump from its shipping container:

a Cut the straps that secure the cardboard box to the wooden pallet.

b Lift off the cardboard box.

c Set aside the two bottles of pump oil and funnel.

d Set aside the oil return kit. The felt plugs and screen inside the packaging 
are not needed and may be discarded.

e Use a pair of needle nose pliers to remove the metal clips that secure the 
pump to the wooden pallet.

3 Set the pump into the pump oil drip pan.

Figure 7 Back view of the 6490. Power Expansion Box AC outlets (circled) for the two 
rough pumps are towards the right.
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Instrument Installation 1
Step 3. Set up the rough pump
The pan is used to catch any small amounts of oil that may seep out of the 
pump. The pan can also contain all of the oil in the pump in case of a 
catastrophic seal failure.

4 Fill the rough pump with Inland 45 fluid. 

The rough pump is drained of vacuum pump oil prior to shipment. Remove 
the oil fill cap and use the funnel to add Inland 45 pump fluid until the level 
in the site glass is approximately 2/3 full. 

5 Install the oil mist filter.

Remove the plugged outlet connector and install the new KF-25 fitting that 
comes with the pump. Do not use the outlet nozzle as described in the 
Edwards manual and on the warning tag. Install the mist filter on the outlet 
port KF-25 fitting. See figure on the next page.

Make sure the mist filter drain plug is facing the rough pump ballast valve 
(toward the motor end of the pump). 

6 Install the oil return line: 

a Remove the drain plug from the mist filter and install the drain adapter.

b Install the brass restrictor into the black oil-return tubing.

c Connect the oil-return tubing between the rough pump ballast port 
fitting and the oil mist filter drain adapter. Make sure the end of the 
tubing with the brass restrictor is installed at the ballast port fitting.

d Use the plastic hose clips and a pair of needle nose pliers to secure the 
oil-return tubing.
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1 Instrument Installation
Step 3. Set up the rough pump
7 Check that the ballast valve is closed.

Closing the ballast valve prevents additional air from being introduced to 
the pump. This allows the rough pump to reach a lower operating pressure.

8 Find the Low Profile Exhaust Adaptor (p/n G1960-20003) and the O-ring 
(p/n 0905-1592). Put the O-ring on the exhaust adaptor.

Figure 8 Example rough pump. Note that your pump may look slightly different.

Oil mist filter

Exhaust hose

Rough pump hose

Oil return line

Ballast valve

Oil drain plug

Oil level sight glass

Oil drip pan

CAUTION The ballast valve must be opened (fully counterclockwise) periodically to allow oil 
trapped in the mist filter to return to the pump. If the oil is not returned to the pump, the 
pump will eventually run dry and be damaged.
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Instrument Installation 1
Step 3. Set up the rough pump
9 Locate one KF-25 swing clamp (p/n 0100-1398), open the swing clamp, and 
use it to clamp the exhaust adaptor onto the oil mist filter. Connect the 
1/2-inch I.D. Tygon exhaust tubing to the exhaust adaptor.
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1 Instrument Installation
Step 4. Connect the Triple Quad instrument
Step 4. Connect the Triple Quad instrument

1 Connect the rough hose (p/n G1969-20123) that is supplied in the ship kit 
to the KF-25 rough pump hose connection on the back left of the 
instrument.

2 Connect the rough pump hose to the KF-25 inlet adapter on the rough 
pump.

3 Use the supplied hook/loop fastener tape to secure the drain bottle into a 
secondary containment tub.

4 Connect the spray chamber drain tube to the 1-inch fitting on the drain 
bottle. The drain tube can also be routed out the front of the Triple Quad if 
needed.

5 Attach the calibrant delivery system (CDS)/inlet module waste tubing from 
the solvent selection valve on the Triple Quad to the ¼-inch fitting on the 
drain bottle.

6 Connect a length of the ½-inch Tygon tubing to the ½-inch fitting on the 
drain bottle, then connect the other end of the tubing to a vent connection 
that is separate from the vent used for the rough pump.

CAUTION The drain bottle vent must be located away from the rough pump vent to prevent the 
rough pump exhaust from contaminating the Triple Quad spray chamber.
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Instrument Installation 1
Step 4. Connect the Triple Quad instrument
Figure 9 Drain bottle

7 Install the gas filter:

For 6410 and 6430:

a Cut an appropriate length of the 
1/4-inch teflon gas tubing 
(G1946-80078) and connect to the 
nitrogen gas supply regulator or 
nitrogen generator.

b Use the supplied nut and ferrule kit 
(5183-0392) to attach the other length 
of tubing to the RMSN-4 gas filter. 
This configures the filter in series 
with the supply tubing. See Figure 10 
as an example for assembling the gas 
trap in the correct configuration.

Spray chamber drain tube

Drain bottle vent

CDS inlet and LC waste fitting

Waste drain bottle

Secondary containment
(customer supplied)

Outlet to LC/MS

RMSN-4

Figure 10 Gas filter connected in 
series

Inlet from nitrogen gas 
source
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1 Instrument Installation
Step 4. Connect the Triple Quad instrument
For 6460 and 6490:

a Cut an appropriate length of the 
1/4-inch teflon gas tubing (p/n 
G1946-80078) and connect to the 
nitrogen gas supply regulator or 
nitrogen generator.

b Locate the 2 1/4-inch brass T-unions 
(0100-0088) and loosen the brass 
nuts on the T-unions. 

c Connect the other end of the supply 
tubing to the T-union. 

d Cut four 4-inch lengths of teflon 
tubing from the supplied 10 meter 
length (G1946-80078). 

e Connect two of the 4 inch lengths to 
each side of the T-unions. Use the 
supplied nut and ferrule kit 
(5183-0392) to attach the other side 4 inch the tubing to the two RMSN-4 
gas filters. This configures the filters in parallel. See Figure 11 as an 
example for assembling the gas traps in the correct configuration.

Outlet to LC/MS

RMSN-4

Figure 11 Gas filter connected in 
parallel

Inlet from nitrogen gas 
source
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Instrument Installation 1
Step 4. Connect the Triple Quad instrument
Figure 12 Power and gas connections on back left of Triple Quad

8 Set the pressure on the nitrogen supply regulator at 80 to 100 psi (550 to 
690 kPa). Turn on the nitrogen gas for a few minutes to purge the tubing 
and gas conditioner before you connect the nitrogen gas supply to the 
Triple Quad. Regulator pressures above 110 psi (760 kPa) cause nitrogen 
waste due to release from the bleed valve on the flow-control module.

9 Use the tubing cutters (p/n 8710-1709) supplied in the ship kit to cut an 
appropriate length of the 1/8-inch copper supply tubing (p/n 5180-4196) to 
connect from the outlet fitting on the collision cell nitrogen tank regulator 
to the nitrogen gas conditioner (p/n RMSN-2) for the collision cell gas, then 
cut a second length of the 1/8 -inch copper supply tubing to connect from 
the nitrogen gas conditioner to the collision cell gas inlet fitting on the left 

1/8-inch nitrogen gas 
connection for collision gas 
supply

Do not use!

1/4-inch nitrogen gas 
connection for drying gas 
supply
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1 Instrument Installation
Step 4. Connect the Triple Quad instrument
side of the Triple Quad (see Figure 12). Secure the gas filters in a vertical 
position with tie wraps.

Figure 13 Power and electrical connection at back left side of Triple Quad

10 Set the pressure on the Collision Cell supply regulator at 10 to 30 psi (70 to 
210 kPa).

Remote start connection

LAN connection from 
HUB/switch

AC line power 
connection

Rough pump power 
cord connection
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Instrument Installation 1
Step 4. Connect the Triple Quad instrument
11 Connect the remote start cable to its connector on the back left side of the 
Triple Quad. See Figure 13.

12 Connect the rough pump power cord into the rough pump connector on the 
back left side of the Triple Quad (see Figure 13).

13 Verify the front power switch is in the OFF position.

14 Plug the Triple Quad power cord into the Triple Quad power connector on 
the Triple Quad and the other end of the Triple Quad power cord into the 
wall outlet. See Figure 13.

15 Plug the Power Expansion box power cord into the wall outlet.

CAUTION Do not attach the Collision Cell gas fitting to the nitrogen supply regulator at 80 to 100 
psi (550 to 690 kPa). Pressure to the Collision Cell Gas Flow Module greater than 30 psi 
(210 kPa) can cause fewer collisions to be available for secondary collision induced 
dissociation (CID) and poor peak shapes, as well as poor high vacuum. The Collision 
Cell can use the same nitrogen supply as the regular supply (i.e. for drying gas, 
nebulizer, CDS pressure) if it is the required purity (99.999%) but it must be 
down-regulated to 30 psi (210 kPa).
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1 Instrument Installation
Step 5. Install the source
Step 5. Install the source

You can use an electrospray, the multimode source or the HPLC-Chip for 6410 
check out. 

ESI with Agilent Jet Stream Technology (6460 only)

Before you begin, check that you have these parts:

• Electrospray with Agilent Jet Stream Technology

• ESI-L Low Concentration Tuning Mix (p/n G1969-85000)

1 Remove the top cover by loosening the T10 lock screw and lifting off the 
instrument chassis.

2 Remove the electrospray interface with Agilent Jet Stream Technology from 
the packaging inside the instrument chassis next to the e-Module. See 
Figure 14.

Figure 14 Packaging for ESI with Agilent Jet Stream Technology

3 Remove the foil that covers the spray chamber mount, and remove the 
shipping cover from the Electrospray spray chamber.
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Instrument Installation 1
Step 5. Install the source
4 Put the nebulizer in the nebulizer adjustment fixture supplied in the 
shipping kit and check that the nebulizer needle is properly adjusted. The 
nebulizer needle should be even with the end of the nebulizer nozzle.

5 Install the nebulizer in the spray chamber.

6 Install the spray chamber on the spray chamber mount, close the spray 
chamber, and fasten the latch. You may need to adjust the latch to ensure 
that the O-ring seals completely. Use a ¼-inch x 5/16-inch wrench to loosen 
the lock nut, then adjust the latch to the proper fit, then tighten the lock nut 
so that the latch maintains its adjustment.

7 Connect the high voltage and vaporizer cables to the connectors on the left 
side panel of the instrument. 

8 Connect the 1/8-inch nebulizing gas tubing from the Triple Quad mainframe 
to the nebulizer gas fitting.

9 Connect the 1/8-inch sheath gas tubing from the Triple Quad mainframe to 
the sheath gas fitting on the ESI with Agilent Jet Stream Technology.

10 Connect the PEEK tubing from the selection valve (inside the front cover) to 
the top of the nebulizer.
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1 Instrument Installation
Step 5. Install the source
Figure 15 Connections for ESI with Agilent Jet Stream Technology

11 Rinse the calibrant bottle three times with hot (60°C) water and then three 
times with methanol. Then rinse it once with acetonitrile.

12 Add the ESI-L Low Concentration Tuning Mix to the calibrant bottle.

13 Turn on the Triple Quad front power switch to start the pump-down of the 
Triple Quad. 

The rough pump will become quieter within a few seconds.

High voltage connection

Vaporizer port

Nebulizer gas

Sheath gas

CAUTION Never use aliphatic, aromatic or halogenated hydrocarbons in the CDS. These solvents 
are not compatible with the O-ring in the CDS.
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Instrument Installation 1
Step 5. Install the source
Agilent G1948B Electrospray

Before you begin, check that you have these parts:

• Agilent G1948B Electrospray interface (the G1948A Electrospray interface 
is not supported)

• Nebulizer spacer kit (p/n G1946-60254)

• ESI-L Low Concentration Tuning Mix (p/n G1969-85000)

1 Remove the foil that covers the spray chamber mount, and remove the 
shipping cover from the Electrospray spray chamber.

2 Install the nebulizer spacer as follows:

a Use a flat-bladed screwdriver to remove the two nebulizer shoulder 
screws from the top of the spray chamber.

b Use the two m3x8 Torx T10 screws to install the nebulizer spacer onto 
the top of the spray chamber.

c Install the two nebulizer shoulder screws into the top of the nebulizer 
spacer.

3 Put the nebulizer in the nebulizer adjustment fixture supplied in the 
shipping kit and check that the nebulizer needle is properly adjusted. The 
nebulizer needle should be even with the end of the nebulizer nozzle.

4 Install the nebulizer in the spray chamber.

5 Install the spray chamber on the spray chamber mount, close the spray 
chamber, and fasten the latch. You may need to adjust the latch to ensure 
that the O-ring seals completely. Use a ¼-inch x 5/16-inch wrench to loosen 
the lock nut, then adjust the latch to the proper fit, then tighten the lock nut 
so that the latch maintains its adjustment.

6 Connect the 1/8-inch nebulizing gas tubing from the Triple Quad mainframe 
to the nebulizer gas fitting.

7 Connect the PEEK tubing from the selection valve (inside the front cover) to 
the top of the nebulizer.

8 Rinse the calibrant bottle three times with hot (60°C) water and then three 
times with methanol. Then rinse it once with acetonitrile.

9 Add the Electrospray calibrant to the calibrant bottle.
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1 Instrument Installation
Step 5. Install the source
10 Turn on the Triple Quad front power switch to start the pump-down of the 
Triple Quad. 

The rough pump will become quieter within a few seconds.

G1978B Multimode Source

1 Install these parts from the Multimode and APCI enablement kits that ship 
with the G1978B Multimode source into the Aux module on the Triple Quad 
LC/MS:

• APCI High Voltage Power Supply (p/n G1946-80058)

• Multimode HV board (p/n G1960-61015)

• Valve board—APCI HV PS cable (p/n G1960-60802)

• Valve board—APCI Needle Interlock cable (p/n G1960-60856)

• Multimode HV board cable (p/n G1960-60858)

• Multimode Power Data cable (p/n G1960-60878)

• MMI-L Low Concentration Tuning Mix (p/n G1969-85020)

2 Connect the multimode and corona needle cables to the respective 
connectors on the left side panel of the Triple Quad LC/MS.

3 Put the nebulizer in the nebulizer adjustment fixture supplied in the 
shipping kit and check that the nebulizer needle is properly adjusted. 

The nebulizer needle should be even with the end of the nebulizer nozzle.

4 Install the nebulizer in the spray chamber.

5 Install the spray chamber on the spray chamber mount, close the spray 
chamber, and fasten the latch. You may need to adjust the latch to ensure 
that the O-ring seals completely. Use a ¼-inch x 5/16-inch wrench to loosen 
the lock nut, then adjust the latch to the proper fit, then tighten the lock nut 
so that the latch maintains its adjustment.

6 Connect the 1/8-inch nebulizing gas tubing from the Triple Quad mainframe 
to the nebulizer gas fitting.

7 Connect the PEEK tubing from the selection valve (inside the front cover) to 
the top of the nebulizer.

CAUTION Never use aliphatic, aromatic or halogenated hydrocarbons in the CDS. These solvents 
are not compatible with the O-ring in the CDS.
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Instrument Installation 1
Step 5. Install the source
8 Rinse the calibrant bottle three times with hot (60°C) water and then three 
times with methanol. Then rinse it once with acetonitrile.

9 Add the Multimode calibrant to the calibrant bottle.

10 Turn on the Triple Quad front power switch to start the pump-down of the 
Triple Quad. 

The rough pump will become quieter within a few seconds.

CAUTION Never use aliphatic, aromatic or halogenated hydrocarbons in the CDS. These solvents 
are not compatible with the O-ring in the CDS.
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1 Instrument Installation
Step 6. Install the Agilent 1100 or 1200 series LC system
Step 6. Install the Agilent 1100 or 1200 series LC system

Before you begin, check that you have these parts:

• HPLC grade methanol, or better

• HPLC grade water, or better

1 Install the Agilent 1100 or 1200 LC system. Follow its installation 
documents. Other LCs are not supported.

2 Connect the remote start cable from the Triple Quad to a Remote Start 
connector on the LC sampler, pump or other detector module only.

3 Install an Agilent G1369A LAN Interface card into the LC detector module. 
If a detector module is not present, install the Agilent G1369A LAN 
Interface card into the pump module. Before you install the LAN Interface 
card, set switches 5 and 6 to the ON position. This will force the Agilent 
LAN Interface Card to use its default IP address and subnet mask.

The default IP address is 192.168.254.11 and the default subnet mask is 
255.255.255.0.

NOTE Note: For a G1315C/D DAD SL, the LAN interface is built into the module main board. To set 
the G1315C/D to the proper IP address, set switch positions 7 and 8 to the ON or UP 
position. By default, switch positions 7 and 8 are in the down position. Refer to the Agilent 
1200 Series Diode Array and Multiple Wavelength Detector User Manual (part number 
G1315-90012) for more information.
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Step 6. Install the Agilent 1100 or 1200 series LC system
CAUTION Do not use any other LAN interface card besides the G1369A (e.g. the older Jet 
Direct card J4100A).
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1 Instrument Installation
Step 6. Install the Agilent 1100 or 1200 series LC system
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If you purchased a bundled Triple Quad instrument system, the MassHunter 
Workstation software has been installed for you. In this case, skip to “Step 7. 
Install and configure Microsoft Excel 2007” and complete the steps that 
remain.
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2 Software Installation and Configuration
Step 1. Set up the computer system
Step 1. Set up the computer system

1 Set up the PC:

a Verify that the line voltage is correct.

b Unpack the PC and put it on a suitable benchtop or table.

c Connect the keyboard, mouse, monitor and printer to the computer.

2 Verify that two network cards are available in the PC.

One of these is usually a “built-in” card, and the second is located in an 
accessory slot. Follow the installation documentation supplied with the PC 
to install and verify components as needed.

3 Install the network hub:

a Put the hub on the table next to the PC.

b Plug the power supply into the hub.

c Connect the power supply to a power outlet.

4 Connect one end of a Category 5, shielded twisted pair (STP) cable to any 
port (1 to 7) on the network hub. Connect the other end of the cable to the 
10/100 Base-T network card in slot 1 of the PC. The card should be labeled 
LC/MS.

Do not connect to port 8 on the hub/switch.

5 Connect a second Category 5 STP LAN cable from one of the open ports 1 to 
7 on the hub to the Agilent LAN Card in the 1100 or 1200 pump or detector.

6 Connect a third Category 5 STP LAN cable from one of the open ports 1 to 8 
on the hub to the LAN interface connection on the LAN/MS control card in 
the Triple Quad instrument.

7 Install the printer. See the installation documentation supplied with the 
printer.

8 Turn on the printer, hub, monitor, and PC, in that order.

The computer comes loaded with software and the appropriate drivers for the 
installed accessories. The initial Administrator password is provided on a 
sticker on the PC.
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Software Installation and Configuration 2
Step 2. Check PC network card configuration
Step 2. Check PC network card configuration

1 Click Start > Control Panel > Network Connections.

2 From the list of network connections, right-click the network connection 
that corresponds to the instrument LAN connection, then click Properties.

3 Scroll down the list to Internet IP Protocol, click it, then click Properties.

Figure 16 Local Area Connection Properties dialog box - General tab
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2 Software Installation and Configuration
Step 2. Check PC network card configuration
4 Make sure the Network Adapter is set to these settings:

IP address: 192.168.254.1

Subnet mask: 255.255.255.0

Figure 17 Internet Protocol (TCP/IP) Properties dialog box
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Step 3. Prepare for installation
Step 3. Prepare for installation

1 If this installation is an upgrade, use the Add or Remove Programs 
command in Control Panel to remove programs that you will be upgrading, 
if they are installed on your system. Do not remove programs for which 
you need only to install a service pack.

• Excel 2003

• Agilent MassHunter Workstation Qualitative Analysis

• Agilent MassHunter Workstation Quantitative Analysis

• Agilent MassHunter Workstation Quantitative Analysis Reporting

2 Optional. Back up the data, method and worklist files in the 
D:\MassHunter folder. Use the back-up method of your choice.

The uninstallation program keeps your data, method and worklist files. It 
also backs up your tuning and hardware setting files, which are restored 
during installation. Do not move, remove or rename the 
D:\MassHunter folder, or your tuning and hardware settings will not be 
saved.

3 Run Windows Update to make sure you have the latest critical updates and 
security fixes. 

Make sure Windows Update is completed before you continue.

NOTE Remove only the programs that you plan to upgrade at this time. Do not remove the Agilent 
MassHunter Workstation Data Acquisition or the MassHunter Optimizer program at this 
time.

CAUTION If you do not run Windows Update, your system may be vulnerable to security 
problems. Confirm that the LAN power management has not been reactivated by a 
Windows Update program.
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2 Software Installation and Configuration
Step 4. Install the Data Acquisition program
Step 4. Install the Data Acquisition program

The Data Acquisition program is pre-installed on the shipping PC when 
ordered together with the instrument as a bundle. If the program is already 
installed, continue at “Step 7. Install and configure Microsoft Excel 2007” on 
page 49.

If this is an upgrade from the same revision, such as from B.03.01 to B.03.01 
SP1, continue at “Step 5. Install the Qualitative Analysis program” on page 43.

1 Check that no other program is running on your system, including Windows 
Update.

2 Put the Data Acquisition installation disk into the disk drive.

The welcome screen appears. See Figure 18.

Figure 18 Installation Welcome Screen
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Software Installation and Configuration 2
Step 4. Install the Data Acquisition program
3 If this is an upgrade installation, click Uninstall MassHunter Data 
Acquisition and Optimizer Software, then follow the instructions on the 
screen to remove the current program.

4 Click Install MassHunter Data Acquisition Software, then follow the 
instructions on the screen to install the software.

• In the License Agreement screen, click I accept the terms of the license 
agreement, then click Next.

• In the Choose Destination Location screen, click Next to accept the 
default destination location. 

The default is C:\Program Files\Agilent\MassHunter\Workstation\Acq.

• In the Choose location for customer data files screen, check that the 
default of D:\MassHunter is displayed in the text box, then click Next. 
See Figure 19.

Figure 19 Choose location for customer data files screen

• In the Start Copying Files screen, review the settings then click Next.

The Setup Status screen now appears.

• If you get a message that indicates that the screen resolution is not set to 
the required 1280 x 1024 resolution, click OK.
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2 Software Installation and Configuration
Step 4. Install the Data Acquisition program
The best resolution for MassHunter is either 1600 x 1200 (for 4 x 3 
aspect ratio) or 1920 x 1080 (for 16 x 9).

• If you see a Notepad window that prompts you to install other options, 
close the Notepad window.

• When the InstallShield Wizard Complete message is displayed, click 
Finish.

5 Click Install Microsoft .NET 3.5 and follow the instructions, if any, to install 
Microsoft .NET Framework 3.5.

6 If this installation is a software-only upgrade:

a Click Upgrade MS Firmware.

b Press Enter to accept the default IP address for the Triple Quad 
instrument (192.168.254.12).

c When prompted, type Y for yes to proceed with update.

7 If the instrument is using an ESI with Agilent Jet Stream Technology and 
this is a new installation:

a In Windows Explorer, find the folder \Support\QQQFirmware\
QQQFW_0x_xx, where x_xx represents the version of the shipping 
firmware shipping, then run QqQUpdate.exe.

b Type the IP address of the Triple Quad instrument (192.168.254.12) and 
press Enter.
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Software Installation and Configuration 2
Step 4. Install the Data Acquisition program
c When prompted, enter the country-specific nominal input voltage. Verify 
with a Digital Multi-Meter (DM) using the AC Voltage measuring function.

For example, in the United States, the closest nominal voltage for the Triple 
Quad instrument is 208V so you would select option 3.

d When prompted, confirm input voltage set in the previous step.

CAUTION The ESI with Agilent Jet Stream Technology uses 95% input voltage duty cycle to heat 
properly. Improper settings can severely hamper its performance.
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2 Software Installation and Configuration
Step 4. Install the Data Acquisition program
e Reboot the LC/MS interface card, or turn on and off the instrument, 
when prompted.

Once the firmware update has completed, you will be prompted to close the 
DOS window.

8 Optional. Click Install MassHunter Data Acquisition Manuals to copy the 
user guides to the location of your choice.

The installation program automatically copies the MassHunter user guides 
onto your computer so that they can be opened from online Help. The user 
guides are also available on the installation disk in the Manuals folder. Click 
this button only if you want an additional set of user guides copied to the 
location of your choice.
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Software Installation and Configuration 2
Step 5. Install the Qualitative Analysis program
Step 5. Install the Qualitative Analysis program

The Qualitative Analysis and Quantitative Analysis programs are pre-installed 
on the shipping PC when ordered together with the instrument as a bundle. If 
the programs are already installed, continue with “Step 7. Install and 
configure Microsoft Excel 2007” on page 49.

1 Check that no other program is running on your system, including Windows 
Update.

Installation of the Qualitative Analysis program will fail if Windows Update 
is running, even in the background.

2 Install the Qualitative Analysis program:

a Put the Qualitative Analysis installation DVD into the DVD drive.

b If you are installing only the service pack for the Qualitative Analysis 
program, continue at step 4.

c From the installation disk, double-click Setup.exe.

d In the License Agreement screen, click I accept the terms of the license 
agreement, then click Next.

e In the Choose Destination Location screen, click Next to accept the 
default destination location. 

The default is C:\Program Files\Agilent\MassHunter\Workstation\Qual.

f In the Choose location for customer data files screen, check that the 
default of D:\MassHunter is displayed in the text box, then click Next. 
See Figure 20.
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2 Software Installation and Configuration
Step 5. Install the Qualitative Analysis program
Figure 20 Location for data files

g In the Start Copying Files screen, review the settings then click Next.

h If you get a message that indicates that the screen resolution is not set to 
the required 1280 x 1024 resolution, click OK.

The best resolution for MassHunter is either 1600 x 1200 (for 4 x 3 aspect 
ratio) or 1920 x 1080 (for 16 x 9).

i If you see a Notepad window that prompts you to install other options, 
close the Notepad window.

3 When the InstallShield Wizard Complete message is displayed, click Finish.

4 From within a Windows file manager window, check the installation disk 
for any folder that includes the word Service Packs.

5 If one or more service pack files or folders exist on the installation disk, 
then for each service pack file:

a Double-click the name of the most recent service pack to run the 
installation program.

You may need to open folders inside the service pack folder to find the 
installation file. The name of service pack installation files typically end in 
SP x.exe.

b Follow the instructions to install the service pack.
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Step 6. Install the Quantitative Analysis program
Step 6. Install the Quantitative Analysis program

1 Check that no other program is running on your system. 

Installation of the Quantitative Analysis program will fail if Windows 
Update is running, even in the background.

2 Install the Quantitative Analysis program:

a Put the Quantitative Analysis installation disk into the disk drive.

b If you are installing only the service pack for the Quantitative Analysis 
program, continue at step 3.

c From the root directory of the installation disk, double-click 
setup_quant.exe.

d When prompted, select the language for the installation.

e In the Welcome to the InstallShield Wizard window, click Next to 
continue with the installation.

f In the License Agreement window, click I accept the terms in the 
license agreement, then click Next.

g In the Destination Folder window, click Next to accept the default 
destination location.

The default is C:\Program Files\Agilent\MassHunter\Workstation\Quant.

h In the Customer Data Folder window, click the Change button and select 
the path used to store data files, click the OK button, then click Next.

This data file location is typically the path used by the MassHunter Data 
Acquisition Workstation to store acquired data.
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2 Software Installation and Configuration
Step 6. Install the Quantitative Analysis program
i When the Choose Desktop Icons window appears, mark the check boxes 
for the instruments that apply. Clear the check boxes for the instruments 
that do not apply. Click Next (Figure 21).

j When the Ready to Install the Program window appears, click Install to 
begin.

When the installation begins, you will see the Installing Agilent 
MassHunter Workstation Quantitative Analysis window.

k When the InstallShield Wizard Completed message is displayed, click 
Finish.

l Confirm that the icons you selected appear on your desktop (Figure 22).

Figure 21 Choose desktop icons window
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Software Installation and Configuration 2
Step 6. Install the Quantitative Analysis program
3 From within a Windows file manager window, check the installation disk 
for any folder that includes the word Service Packs.

4 If one or more service pack files or folders exist on the installation disk, 
then for each service pack file:

a Double-click the name of the most recent service pack to run the 
installation program.

Figure 22 Desktop with Icons
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2 Software Installation and Configuration
Step 6. Install the Quantitative Analysis program
You may need to open folders inside the service pack folder to find the 
installation file. The name of service pack installation files typically end in 
SP x.exe.

b Follow the instructions to install the service pack.
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Step 7. Install and configure Microsoft Excel 2007
Step 7. Install and configure Microsoft Excel 2007

If you are doing an upgrade installation, continue at “Step 8. Install Service 
Packs for Data Acquisition” on page 53.

For new installations, do this step even if Excel is already installed on your 
system.

Agilent MassHunter Workstation software supports Excel 2007 or Office 2007.

1 Close all MassHunter Workstation programs.

2 Click Start > All Programs > Agilent > MassHunter Workstation > Acq 
Tools > Remove MassHunter Processes to make sure that all MassHunter 
processes are stopped.

3 Start the installation:

a Follow the instructions that came with Excel 2007 or Office 2007 to start 
the installation.

b If you are prompted to enter the Product Key, do so.

If you do not enter the product key now, Excel 2007 will remind you later, 
which may interfere with report automation.

c If you are installing Excel 2007, or if you are installing Office 2007 and 
you want to install all Office options, click Install Now. Continue at 
step 5.

d If you are installing Office 2007 and you want to customize your 
installation, then click Customize.

4 If Excel 2007 is already installed, or you are doing a customized Office 2007 
installation:

• For Excel 2007, check that the disk icon next to Microsoft Office 
appears white. If not, right-click Microsoft Office and click Run all from 
My Computer. Then click Continue and continue the installation as 
instructed.

• For Office 2007, check that the disk icon next to each of these programs 
appear white. If not, right-click the program name and click Run all from 
My Computer:

Microsoft Office Excel
Office Shared Features
Office Tools
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2 Software Installation and Configuration
Step 7. Install and configure Microsoft Excel 2007
Click Continue and continue the installation as instructed.

Figure 23 Microsoft Office installation options. For Excel 2007, you will only see Micro-
soft Office Excel, Office Shared Features and Office Tools.

5 When you are prompted to get updates, click Go to Office Online. Follow 
the instructions to update Excel 2007 or Office 2007.

Make sure Service Pack 2 is installed for optimal performance of 
MassHunter reporting.

Figure 24 Click the Go to Office Online button to update Excel.

6 Check that Excel security for MassHunter Workstation add-ins is 
configured:

a Open Excel.

b Click the Microsoft Office Button .
50 Agilent 6400 Series Triple Quad LC/MS System Installation Guide
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Step 7. Install and configure Microsoft Excel 2007
c Click Excel Options. See Figure 25.

Figure 25 Excel Options button

d Click Trust Center in the navigation pane.

e Click Trust Center Settings. See Figure 26.
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2 Software Installation and Configuration
Step 7. Install and configure Microsoft Excel 2007
Figure 26 Excel Options window

f Make sure that the Trust access to the VBA project object model check 
box is marked.

Figure 27 Mark the Trust access to the VBA project object model check box.

g Click OK in the Trust Center window.

h Click OK in the Excel Options window.
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Step 8. Install Service Packs for Data Acquisition
Step 8. Install Service Packs for Data Acquisition

1 Put the Data Acquisition installation disk into the disk drive.

2 From within a Windows file manager window, check the installation disk 
for any folder that includes the word Service Packs.

3 If one or more service pack files or folders exist on the installation disk, 
then for each service pack file:

a Double-click the name of the most recent service pack to run the 
installation program.

You may need to open folders inside the service pack folder to find the 
installation file. The name of service pack installation files typically end in 
SP x.exe.

b Follow the instructions to install the service pack.

Step 9. Install Compliance programs (optional)

Do these steps if you need to enable compliance. You must install the 
MassHunter Data Acquisition  program before you install the MassHunter 
Quantitative Analysis Compliance program.

1 Install the Quantitative Compliance program:

a Open the folder SetupCompliance on the Quantitative Analysis installation 
disk.

b Double-click setup.exe.

2 Enable Compliance for the Data Acquisition program. 

Refer to the MassHunter Data Acquisition Compliance Software Quick 
Start Guide for details.

The compliance programs are installed and enabled.
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Step 10. Install Quantitative Analysis Reporting
Step 10. Install Quantitative Analysis Reporting

Do this step only if you need to upgrade Quantitive Analysis Reporting.

1 Check that no other program is running on your system.

Installation of the Quantitative Analysis Reporting program will fail if 
Windows Update is running, even in the background.

2 Install the Quantitative Analysis Reporting program:

a Put the Quantitative Analysis installation disk into the disk drive.

b If you need only to install the service pack for Quantitative Reports, 
continue at step 3.

c From the root directory of the installation disk, double-click 
setup_quantreport.exe.

d In the Welcome to the InstallShield Wizard window, click Next to 
continue with the installation. 

e In the License Agreement window, click I accept the terms of the 
license agreement, then click Next. 

f If needed, in the Destination Folder window, click Change to change the 
default destination location for the report templates.

The default is D:\MassHunter\Report Templates\Quant\.

g Click Next to continue.

h When the Ready to Install the Program window appears, click Install to 
begin. 

When the installation begins you will see the Installing Agilent 
MassHunter Workstation Quantitative Analysis Reporting window.

i When the InstallShield Wizard Completed message is displayed, click 
Finish.

3 From within a Windows file manager window, check the installation disk 
for any folder that includes the word Service Packs.

4 If one or more service pack files or folders exist on the installation disk, 
then for each service pack file:

a Double-click the name of the most recent service pack to run the 
installation program.
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Step 10. Install Quantitative Analysis Reporting
You may need to open folders inside the service pack folder to find the 
installation file. The name of service pack installation files typically end 
in SP x.exe.

b Follow the instructions to install the service pack.

5 If you plan to use a PCL6 printer, download the print driver patch from 
http://support.microsoft.com/kb/935843.

This patch is needed to correctly print reports in A4 format to HP PCL6 
printers.

6 Set the Microsoft Image Writer as the default printer:

a Click Start > Control Panel.

b Double-click Printers and Faxes.

c Right-click Microsoft Office Document Image Printer and click Set as 
Default Printer.

The Microsoft Image Writer formats the Excel workbooks three to four 
times faster for networked printers because the formatting page set-up 
information is stored on the local computer. The report is processed by the 
Microsoft Image Writer, but it is actually printed on the printer that is 
selected in the MassHunter program.

7 Install the Save as PDF add-in.

a On the Qualitative Analysis or Quantitative Analysis installation disk, 
open the folder Supplemental\tools\Excel2007.

b Double-click SaveAsPDFandXPS.exe.

c Follow the instructions to install the add-in.

This plug-in lets you save and send reports in PDF format.

CAUTION If you do not set up a default printer, such as the Microsoft Office Document Image 
Printer, reporting can fail.

NOTE If you remove a MassHunter program and then install it again, you may also need to 
re-install the PDF plug-in.
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Step 11. Check Excel Add-Ins for MassHunter
Step 11. Check Excel Add-Ins for MassHunter

1 Close all MassHunter Workstation programs.

2 Click Start > All Programs > Agilent > MassHunter Workstation > Acq 
Tools > Remove MassHunter Processes to make sure that all MassHunter 
processes are stopped.

3 Start Excel 2007.

If you are warned that Excel is unable to find a MassHunter Add-In, click 
OK.

4 Open the Add-Ins dialog box:

a Click the Microsoft Office button, then click Excel Options.

b From the navigation pane, click Add-Ins.

c Click the Go button next to the Manage drop-down list.

5 Verify that check boxes are marked for all add-ins that begin with 
Masshunter, then click OK. See Figure 28.

Figure 28 All MassHunter add-in check boxes marked
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Step 12. Configure the instrument
Step 12. Configure the instrument

In this step, you configure the Triple Quad instrument and the 1100/1200 LC.

1 Open the Agilent MassHunter folder on the desktop, then double-click Acq 
Tools.

2 Double-click the Instrument Configuration tool.

3 In the Instrument Configuration dialog box:

a If you want to change the name of the instrument, type a new name for 
Instrument Name.

b Click Agilent 6400 Series Triple Quadrupole.

c Mark the Agilent 1100/1200/1290 System Access check box.

d Click Configure.

Figure 29 Instrument Configuration Dialog Box

4 When configuration is completed, click OK.
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Step 13. Copy the support folder to the computer
Step 13. Copy the support folder to the computer

In this step, you copy the \Support folder from the Data Acquisition 
installation disk to the D:\MassHunter\ folder.

1 In a Windows Explorer window, open the installation disk drive.

2 Right-click the Support folder and click Copy.

3 Right-click the D:\MassHunter folder and click Paste.

4 In Windows Explorer, right-click the D:\MassHunter\Support folder and click 
Properties.

Figure 30 Support Properties dialog box

5 Clear the Read-only check box, and then click Apply.

The Confirm Attribute Changes dialog box will be displayed. 
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Step 13. Copy the support folder to the computer
Figure 31 Confirm Attribute Changes dialog box

6 Click Apply changes to this folder, subfolders and files, then click OK.
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Step 14. Confirm the LC firmware revision
Step 14. Confirm the LC firmware revision

1 Start the Data Acquisition program.

2 Click File > Print > Instrument Configuration.

3 Go to 
http://www.chem.agilent.com/en-US/Support/Downloads/firmware/Pages/
LC.aspx and check that you have the most recent firmware for your 
instrument.

4 If you need to update your LC firmware, follow the instructions on the web 
site. Make sure you use the latest firmware update tool, as instructed on the 
web site.

5 Check that the firmware for the G1369A Agilent LAN Interface card is the 
latest version available:

a Start a Command Prompt in Windows.

b Type telnet 192.168.254.11 in the Command Prompt window and 
press Enter.

c Type / in the Telnet window.

The LAN Interface card displays its current configuration information.

The LAN Interface card requires 1.10 firmware or higher. If an upgrade is 
needed, please .
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Step 15. Finish the installation
Step 15. Finish the installation

1 Create a system recovery disk of your installed system.

Follow the instructions for the Backup Solution Bundle (G1030-64002) 
included in the Agilent 6400 Series Triple Quad LC/MS System bundle.

2 Install or enable any other program that you will use with your MassHunter 
workstation. Refer the installation guide or quick start guide for these 
programs.

3 Make sure that the trust settings in Excel are set for all MassHunter users, 
including the guest account that is set up for compliance. See step 6 of “Step 
7. Install and configure Microsoft Excel 2007”.

4 Install the programs that are part of the Agilent Software Backup Solution 
and do a system back-up of the computer. 

Refer to the H1172A Backup Solution Installation and User Guide and the 
Agilent Software Backup Solution Hardware and Software Installation 
Checklist for details.
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Step 15. Finish the installation
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Installation Completion and System 
Verification

Step 1. Passivate the 1100/1200 LC 64

Step 2. Condition the 1100 / 1200 LC 68

Step 3. Prepare the performance evaluation samples 70

Step 4. Review methods and run worklist 73

Step 5. Verify the Triple Quad sensitivity 83

To reset the Collision Cell gas flow rate 87

This chapter contains the steps needed to complete the hardware setup and 
verify the performance specifications of the installed system.
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3 Installation Completion and System Verification
Step 1. Passivate the 1100/1200 LC
Step 1. Passivate the 1100/1200 LC

If you have a 6490, this step is required as part of MS-specific cleaning. This 
procedure comes from Service Note 0110-086. (For an alternate procedure, see 
Service Note 1200-022.) For other models, do this step if you want to clean the 
LC more efficiently.

If passivation is not sufficient for your purposes, repeat the flushing 
procedure.

Required Parts • 500 mL HPLC grade Water

• 100 mL concentrated nitric acid (65%) (Fluka, 84385, 250ml)

• 100 mL 25% (v/v) aqueous ammonia solution (Fluka, 509857, 100ml)

• 1 mL formic acid 90% (Fluka, 94318, 50ml)

• pH paper sticks with pH range from 4.5 - 10 (Roth, C731)

• 1 x 0100-1847 adapter AIV (for G1311A quaternary pumps only

• 2 x 0100-1847adapter SSV (for G1312A binary pumps only)

• 3 x 1 liter solvent bottles

• 1 x 500 mL beaker      

• 1 x 1000 mL flask for waste

• Personal protective equipment as needed

CAUTION Do not include the UV-VIS detector in the passivation procedure because you can 
damage the quartz cell window.

WARNING Follow appropriate laboratory procedures and safety precautions for the solvents in 
use, including lab coat, goggles, gloves, and splash shield. This flushing procedure 
uses concentrated (65%) nitric acid and half concentration aqueous ammonia 
solution.
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Step 1. Passivate the 1100/1200 LC
1 Prepare solvents:

• 15% ammonia solution: Dilute 60 mL ammonia solution (25%) with 40 mL 
water.

• 0.1% (v/v) formic acid solution: Add 100 µL of concentrated formic acid 
to 100 mL of water.

2 For G1312A binary pumps only, disconnect tubings and install bottle head 
assay:

a Remove solvent inline filters from tubing. 

b Remove the bottle head assay from the degasser. 

c Remove the solvent line from the degasser to the pump. 

d Remove the line from the MCGV to the active inlet valve (AVI). 

e Install the bottle head assay directly into the active inlet valve (AIV) 
using the adapter (0100-1847) to fit for both A and B channels.

f Set %B to 50% for the remainder of the tests. If optional solvent select 
valve (SSV) is installed bypass this as well.

3 For G1311A quaternary pumps only, disconnect tubings and install bottle 
head assay:

a Remove solvent inline filters from tubing. Remove the bottle head assay 
“A” from the degasser.

b Remove the solvent line “A” from the degasser to the pump. 

c Remove the line from the MCGV to the active inlet valve (AVI). 

d Install the AIV adapter (0100-1847) into the active inlet valve inlet.

e Set channels B/C and D to OFF.

CAUTION Solvent can drip from line coming from Multi Channel Gradient Valve (MCGV) if the above 
steps are not followed. You can bypass MCGV and SSV because they do not contain 
stainless steel. If not bypassed during the tests, all channels (even if not connected) must 
be flushed thoroughly with water.
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4 Connect the capillaries:

a Check that the purge valve outlet is connected to the waste container.

b Connect a capillary from the outlet of the pump to the ALS.

c Connect a capillary from the ALS to TCC inlet of heater (any position).

d Connect 2 to 3 capillaries to the outlet of the heater so that you have 
spare SST capillaries that are passivated for your application work.

5 Place the bottle head assemblies into a beaker with HPLC water and flush 
at 5 mL/minute for 5 minutes with the purge valve open. Close the purge 
valve and pump for an additional 5 minutes.

6 Open the purge valve, change the solvent to concentrated nitric acid and 
flush with 5 (2.5) mL/minute for approximately 5 minutes.

7 Reduce the flow to 0.5 (0.25) mL/minute.

8 Close the purge valve and pump nitric acid for approximately 30 minutes. 

9 Open purge valve, replace the nitric acid with water and flush twice (each 
time fresh) with water at 5 (2.5) mL/minute for 5 minutes. 

10 Open the purge valve, replace the water with the 15% ammonia solution and 
flush with 5 (2.5) mL/minutes. Close the purge valve and flush another 3 
minutes. 

11 Flush the threads of the fittings:

a Loosen the 1/16-inch fittings which are accessible from the front of the 
instrument (active inlet valve, outlet ball valve and purge valve), one 
after the other.

b Put a piece of tissue below the fitting.

c Let approximately 100 µL of ammonia flow over the threads of the 
fitting.

12 Open the purge valve, change the solvent to distilled water and flush with 5 
(2.5) mL/minute for 5 minutes. Close the purge valve and flush a further 3 
minutes.

13 Open the purge valve, replace the water by 0.1% formic acid in water and 
flush with 5 (2.5) mL/minutes for 5 minutes. Close the purge valve and 
flush for a further 3 minutes. 

CAUTION If buffer was in the channel(s), flush with water overnight before you start the 
passivation procedure.
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14 Open 1/16-inch fittings as described in and repeat step 11 to flush the 
threads.

15 Open the purge valve, change the solvent to distilled water and flush with 5 
(2.5) mL/minute for 5 minutes. Close the purge valve and flush a further 3 
minutes.

16 Use pH paper sticks to check that the water that flows out of the waste line 
is back to neutral pH.

17 Reinstall the solvent inlet filters, reconnect the SSV if it been bypassed, 
reinstall the degasser. Operate as normal.
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Step 2. Condition the 1100 / 1200 LC

Required Parts • High-purity HPLC grade isopropanol (supplied by customer)

• Premixed Flushing Solvent (p/n G1969-85026)

• High Purity Water (p/n 8500-2236)

• High Purity Methanol (p/n 8500-1867)

• High Purity Acetonitrile (p/n G2453-85050)

• 5 M formic acid (p/n G2453-85060)

1 Start up the Data Acquisition program.

2 Condition the LC as specified in its installation document. 

3 Disconnect any column(s) that may be installed.

4 Rinse the LC solvent bottles three times with hot (60°C) water, then rinse 
them three times with methanol.

5 Add the 500 mL of flushing solvent (p/n G1969-85026) to a clean solvent 
bottle and connect it to channel A.

6 Set up the pump module to deliver the flushing solvent for 15 minutes at 3 
mL/minute. Set up the method for LC only acquisition. Do 5 injections with 
the flushing solvent to clean the injector path and sample loop.

7 Flush out system overnight with the flushing solvent.

a Set up the pump module for 0.5 mL/minute flow with the flushing 
solvent. 

b Set the drying gas flow to: 10 L/minute.

c Set the nebulizer pressure to 40 psi.

d Set the drying gas temperature to 350°C.

e For 6460/6490: Set sheath gas temperature to 350°C.

f For 6460/6490: Set sheath gas flow to 10 L/minute.

g With the flushing solvent, bypass the Triple Quad spray chamber by 
right-clicking on the MS QQQ icon and clicking LC > Waste in the Data 
Acquisition program.

If the MS is dirty, click LC > MS instead to also flush the MS.

h Flush the system overnight with the flushing solvent.
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8 After flushing overnight with the flushing solvent, put 100% isopropyl 
alcohol in a clean solvent bottle and connect it to channel A. Prime the 
channel, and then flush for 30 minutes at 1 mL/minute with the 100% 
isopropyl alcohol to remove the flushing solvent.

9 Put 250 mL of 100% methanol in a clean solvent bottle, connect it to channel 
A, and prime the channel.

10 Install the 2.1 x 50 mm x 1.8 micron SB-C18 Rapid Resolution column 
supplied with the instrument

Flush the column out with 100% methanol for 1 hour at 1 
mL/minute/minute.

11 Use the high purity solvents that are shipped with the system: Acetonitrile 
(p/n G2453-85050); Water (p/n 8500-2236); 5 M formic acid (p/n 
G2453-85060). Add 1 mL of the 5 M formic acid solution to 1 liter of water 
for a final concentration of 5 mM.

12 Pour 1 liter of acetonitrile in another clean solvent bottle.

13 Connect the 1 liter of water with 5 M formic acid to channel A and 1 liter of 
acetonitrile to channel B with 30:70 ratio, and flush the system for 1 hour at 
1 mL/minute. Make sure to flush through the Rapid Resolution checkout 
column. Make sure that the solvent stream is going into the Triple Quad (MS 
spray chamber).
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Step 3. Prepare the performance evaluation samples 

In this step, you dilute the supplied performance evaluation samples to the 
concentrations needed for the Triple Quad system checkout. Use the diluted 
samples within a day of dilution. Refrigerate the intermediate (first) dilution 
in the supplied bottle.

• Always rinse the graduated pipettes and volumetric flasks thoroughly with 
deionized water before and between each use.

• Use polypropylene labware for preparing performance evaluation samples, 
since glass vessels introduce unacceptable levels of sodium.

• Always rinse the autosampler vials and caps with the solvent mix used for 
sample dilution before filling them with the performance verification 
samples. This minimizes any background that can be contributed by the 
vials and caps. The vials may be run uncapped if the septa are found to be a 
source of background contamination.

Required Parts • 1 mL graduated pipette (p/n 9301-1423)

• 2 x 100 mL volumetric flasks (p/n 9301-1344)

• Positive-mode performance evaluation sample, Agilent G2423A

• Plastic bottle for storing first dilution (p/n 9301-1433)

1 Transfer 1 mL of 5 ng/µL reserpine (p/n G2423A) to a 100 mL volumetric 
flask. Use a clean graduated pipette.

2 Dilute to the 100 mL mark with 30:70 water:acetonitrile. Transfer 1 mL of 
the first dilution to a 100 mL volumetric flask. Use a clean graduated 
pipette.

3 Dilute to the 100 mL mark with 30:70 water:acetonitrile.

This provides 500 fg/µL at 2 µL injection volume, which equals the final 1 
pg/µL reserpine concentration that is needed for performance verification.
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Table 1 6490 Performance Verification Summary, MRM Mode

6490 ESI with Agilent Jet Stream Technology 
Positive MRM Mode

Sample Reserpine, 5 ng/µL

Concentration after 
dilution

500 fg/µL

Injection volume 2 µL

Total sample amount 
injected

1 pg

Sample order number (p/n) G2423A

Solvent 30:70 water:acetonitrile

Method 6490 ESI_AJT Pos MRM Checkout.m

Worklist 6490 ESI_AJT Pos MRM Checkout.wkl

Performance 
specifications

10,000:1 (1x RMS)

Table 2 6430 and 6460 Performance Verification Summary, MRM Mode

6460 ESI with Agilent Jet Stream Technology 
Positive MRM Mode

6430, 6460 ES G1948B 
Positive MRM Mode

Sample Reserpine, 5 ng/µL Reserpine, 5 ng/µL

Concentration after 
dilution

500 fg/µL 500 fg/µL

Injection volume 2 µL 2 µL

Total sample amount 
injected

1 pg 1 pg

Sample order number (p/n) G2423A G2423A

Solvent 30:70 water:acetonitrile 30:70 water:acetonitrile

Method 6460 ESI_AJT Pos MRM Checkout.m 6400 ESI Pos MRM Checkout.m
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Worklist 6460 ESI_AJT Pos MRM Checkout.wkl 6400 ESI Pos MRM Checkout.wkl

Performance 
specifications

1000:1 (1x RMS) 300:1 (1 x RMS)

Table 3  6410 Performance Verification Summary, MRM Mode

ES G1948B Positive MRM Mode ES G1978B Positive MRM Mode

Sample Reserpine, 5 ng/µL Reserpine, 5 ng/µL

Concentration after dilution 500 fg/µL 500 fg/µL

Injection volume 2 µL 2 µL

Total sample amount injected 1 pg 1 pg

Sample order number (p/n) G2423A G2423A

Solvent 30:70 water:acetonitrile 30:70 water:acetonitrile

Method 6400 ESI Pos MRM Checkout.m MMI-ES Pos MRM Reserpine Checkout.m

Worklist 6400 ESI Pos MRM Checkout.wkl MMI-ES Pos Reserpine Checkout.wkl

Performance specifications 150:1 (1 x RMS) 150:1 (1 x RMS)

Table 2 6430 and 6460 Performance Verification Summary, MRM Mode (continued)

6460 ESI with Agilent Jet Stream Technology 
Positive MRM Mode

6430, 6460 ES G1948B 
Positive MRM Mode
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Step 4. Review methods and run worklist

Before you begin, copy the methods and worklists according to your 
instrument model:

Table 4 Methods and worklists to copy

If you have... Copy... From... To...

6490 ESI with 
Agilent Jet 
Stream 
Technology

6490 ESI_AJT Pos MS2 Scan.m
6490 ESI_AJT Pos MRM Checkout.m

D:\MassHunter\Support\
Checkout\6490 Methods and 
Worklist\Pos

D:\MassHunter\Methods

6490 ESI_AJT Pos MRM Checkout.wkl D:\MassHunter\Support\
Checkout\6490 Methods and 
Worklist\Pos

D:\MassHunter\Worklists

6460 ESI with 
Agilent Jet 
Stream 
Technology

6460 ESI_AJT Pos MS2 Scan.m
6460 ESI_AJT Pos MRM Checkout.m

D:\MassHunter\Support\
Checkout\6460 Methods and 
Worklist\Pos

D:\MassHunter\Methods

6460 ESI_AJT Pos MRM Checkout.wkl D:\MassHunter\Support\
Checkout\6460 Methods and 
Worklist\Pos

D:\MassHunter\Worklists

6410, 6430, 
6460 ESI

6400 ESI Pos MRM Reserpine Checkout.m 
6400 ESI Pos MS2 Scan.m

D:\MassHunter\Support\
Checkout\6400 Methods and 
Worklist\Pos\ESI Pos MRM 
Checkout

D:\MassHunter\Methods

ESI Pos Reserpine Checkout.wkl D:\MassHunter\Support\
Checkout\6400 Methods and 
Worklist\Pos\ESI Pos MRM 
Checkout

D:\MassHunter\Worklists
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Depending on your instrument model, go to:

• “For 6490 - ESI with Agilent Jet Stream Technology, Positive MRM 
Mode” on page 75 

• “For 6460 - ESI with Agilent Jet Stream Technology, Positive MRM 
Mode” on page 77

• “For 6410/6430/6460 - G1948B Electrospray Interface, Positive MRM 
Mode” on page 79

• “For 6410 - G1978B Multimode Interface, Positive MRM Mode” on 
page 81.
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For 6490 - ESI with Agilent Jet Stream Technology, Positive MRM Mode

1 Verify that the Collision Cell gas flow rate produces a high vacuum gauge 
reading in the range of 5.0 to 5.8 x 10e-5 torr.

To view the high vacuum gauge reading, click the Cell tab in the Tune 
Context and check that the high vacuum gauge reading is within range. If 
not, see “To reset the Collision Cell gas flow rate” on page 87.

2 Start the Data Acquisition program, change the Context to Tune, and start 
an Autotune.

After the autotune has completed, you may need to wait up to 30 minutes to 
allow for the calibrant solution to be pumped out of the Triple Quad. This 
minimizes any background signal attributable to the calibrant. In addition, 
you can sonicate the nebulizer in a small graduated cylinder filled with 
acetonitrile for 10 minutes.

3 Change the Context to Acquisition, click File > Load and then load the 
method 6490 ESI_AJT Pos MRM Checkout.m. The checkout method includes the 
following acquisition parameters. Edit if needed.

• 2 µL injection

• 4°C autosampler temperature

• 10 seconds needle wash (flushport 25:75 water:methanol, 0.1% formic 
acid)

• water, 0.1% formic channel A: acetonitrile, 0.1% formic channel B

• gradient

• 0.4 mL/minute

• 2 minutes run time

NOTE Parameters in the method can be modified by your Agilent representative for optimal 
response.

Time %B

0.2 10

0.8 100

1.0 100

1.1 10
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• 200°C Drying gas temperature (can be optimized, typically between 
130 to 200°C)

• 12 L/minute Drying gas flow (can be optimized, typically between 12 to 
15 L/minute)

• 20 psi nebulizer pressure (can be optimized, typically between 
20 to 25 psi)

• 400°C Sheath gas temperature

• 12 L/minute Sheath gas flow

• 3500 V capillary voltage

• 500 V nozzle voltage (can be optimized, typically between 0 to 500 V)

• 41 V collision cell energy (can be optimized, typically between 37 to 42 V)

• fragmentor voltage is fixed and determined by iFunnel and autotune

• 3 V cell accelerator voltage (can be optimized, typically between 1 to 3 V)

• 200 V Delta EMV (can be optimized, typical between 200 to 350 V)

• MS1 Resolution set to Wide and MS2 Resolution set to Unit

4 Make sure that for channels A and B, 90:10 water with 5 mM formic 
acid:acetonitrle are selected as the LC solvent.

5 Click File > Load and then load the method 6490 ESI_AJT Pos MS2 Scan.m.

6 Put the vials into the LC autosampler.

• Position #1: An empty, uncapped vial

• Position #2: A vial containing the solvent used for dilution (this is the 
solvent blank)

• Position #3: A vial containing the reserpine sample (500 fg/µL)

7 From the File menu click Load and then load the worklist: 6490 ESI_AJT Pos 
MRM Checkout.wkl.

The worklist is set up to do one injection of the solvent blank using the 6490 
ESI_AJT Pos MS2 Scan.m method in order to collect background ion data, 
then using the 6490 ESI_AJT Pos MRM Checkout.m method for the remaining 
runs, one injection of the empty vial, five injections of the solvent blank, 
and five injections of the reserpine sample. After that, it runs the 6490 
ESI_AJT Pos MRM Checkout.m method to run five more injections of the 
reserpine sample with 0.1 µL injection volume.
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For 6460 - ESI with Agilent Jet Stream Technology, Positive MRM Mode

1 Verify that the Collision Cell gas flow rate produces a high vacuum gauge 
reading in the range of 1.9 to 2.3 x 10e-5 torr.

To view the high vacuum gauge reading, click the Cell tab in the Tune 
Context and check that the high vacuum gauge reading is within range. If 
not, see “To reset the Collision Cell gas flow rate” on page 87.

2 Start the Data Acquisition program, change the Context to Tune, and start 
an Autotune.

After the autotune has completed, you may need to wait up to 30 minutes to 
allow for the calibrant solution to be pumped out of the Triple Quad. This 
minimizes any background signal attributable to the calibrant. In addition, 
you can sonicate the nebulizer in a small graduated cylinder filled with 
acetonitrile for 10 minutes.

3 Change the Context to Acquisition, click File > Load and then load the 
method 6460 ESI_AJT Pos MRM Checkout.m. The checkout method includes the 
following acquisition parameters:

• 2 µL injection

• isocratic from channel A and B 30:70 at 0.4 mL/minute

• 1 minute run time

• 325°C Drying gas temperature

• 10 L/minute Drying gas flow

• 20 psi nebulizer pressure

• 400°C Sheath gas temperature

• 12 L/minute Sheath gas flow

• 4000 V capillary voltage

• 500 V nozzle voltage

• 41 V collision cell energy (can be optimized, typical between 37 to 41 V)

• 150 V fragmentor voltage (can be optimized, typical between 140 to 
250 V)

• 200 V Delta EMV (can be optimized, typical between 0 to 200 V)

NOTE Parameters in the method can be modified by your Agilent representative for optimal 
response.
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• MS1 Resolution set to Wide and MS2 Resolution set to Unit

4 Click File > Load and then load the method 6460 ESI_AJT Pos MS2 Scan.m.

5 Put the vials into the LC autosampler.

• Position #1: An empty, uncapped vial

• Position #2: A vial containing the solvent used for dilution (this is the 
solvent blank)

• Position #3: A vial containing the reserpine sample (500 fg/µL)

6 From the File menu click Load and then load the worklist: 6460 ESI_AJT Pos 
MRM Checkout.wkl.

The worklist is set up to do one injection of the solvent blank using the 6460 
ESI_AJT Pos MS2 Scan.m method in order to collect background ion data, 
then using the 6460 ESI_AJT Pos MRM Checkout.m method for the remaining 
runs, one injection of the empty vial, five injections of the solvent blank, 
and five injections of the reserpine sample.
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For 6410/6430/6460 - G1948B Electrospray Interface, Positive MRM Mode

1 Verify that the Collision Cell gas flow rate produces a high vacuum gauge 
reading in the range of 1.9 to 2.3 x 10e-5 torr.

To view the high vacuum gauge reading, click the Cell tab in the Tune 
Context and check that the high vacuum gauge reading is within range. If 
not, see “To reset the Collision Cell gas flow rate” on page 87.

2 Start the Data Acquisition program, change the Context to Tune, and start 
an Autotune.

After the autotune has completed, you may need to wait up to 30 minutes to 
allow for the calibrant solution to be pumped out of the Triple Quad. This 
minimizes any background signal attributable to the calibrant. In addition, 
you can sonicate the nebulizer in a small graduated cylinder filled with 
acetonitrile for 10 minutes.

3 Change the Context to Acquisition, click File > Load and then load the 
method 6400 ESI Pos MRM Checkout.m. The checkout method includes the 
following acquisition parameters:

• 2 µL injection

• isocratic from channel A and B 30:70 at 0.4 mL/minute

• 1 minutes run time

• 325°C Drying gas temperature

• 10 L/minute Drying gas flow (can be optimized, typical 10 to 13 
L/minute)

• 35 psi nebulizer pressure (can be optimized, typical 20 to 35 psi)

• 4000 V capillary voltage

• 37 V collision cell energy (can be optimized, typical between 37 to 41 V)

• 240 V fragmentor voltage (can be optimized, typical between 140 to 250 
V)

• 200 V Delta EMV (can be optimized, typical between 200 to 400 V)

• MS1 Resolution set to Wide and MS2 Resolution set to Unit

NOTE Parameters in the method can be modified by your Agilent representative for optimal 
response.
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4 Edit the method to ensure that for channels A and B, 30:70 
water:acetonitrile with 5mM formic acid is selected as the LC solvent.

5 Click File > Load and then load the method 6400 ESI Pos MS2 Scan.m.

6 Put the vials into the LC autosampler.

• Position #1: An empty, uncapped vial

• Position #2: A vial containing the solvent used for dilution (this is the 
solvent blank)

• Position #3: A vial containing the reserpine sample (500 fg/µL)

7 From the File menu click Load and then load the worklist: 6400 ESI Pos MRM 
Checkout.wkl.

The worklist is set up to do one injection of the solvent blank using the 6400 
ESI Pos MS2 Scan.m method in order to collect background ion data, then 
using the 6400 ESI Pos MRM Checkout.m method for the remaining runs, one 
injection of the empty vial, five injections of the solvent blank, and five 
injections of the reserpine sample.
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For 6410 - G1978B Multimode Interface, Positive MRM Mode

1 Verify that the Collision Cell gas flow rate produces a high vacuum gauge 
reading in the range of 2.7 to 3.3 x 10e-5 torr. 

To view the high vacuum gauge reading, click the Cell tab in the Tune 
Context and check that the high vacuum gauge reading is within range. If 
not, see “To reset the Collision Cell gas flow rate” on page 87.

2 Start the Data Acquisition program, change the Context to Tune, and start 
an Autotune.

After the autotune has completed, you may need to wait up to 30 minutes to 
allow for the calibrant solution to be pumped out of the Triple Quad. This 
minimizes any background signal attributable to the calibrant. In addition, 
you can sonicate the nebulizer in a small graduated cylinder filled with 
acetonitrile for 10 minutes.

3 Change the Context to Acquisition, click File > Load and then load the 
method MMI-ES Pos MRM Reserpine Checkout.m. The checkout method 
includes the following acquisition parameters:

• 2 µl injection

• isocratic from channel A at 0.4 mL/min.

• 1 minute run time

• 250°C Drying gas temperature

• 5 L/min. Drying gas flow (can be optimized, typical 10 to 13 L/minutes)

• 60 psi nebulizer pressure (can be optimized, typical 35 to 40 psi)

• 2000 V capillary voltage

• 250°C Vaporizer temperature

• 2000 V charge voltage

• 37 V collision cell energy (can be optimized, typical between 37 to 41 V)

• 240 V fragmentor voltage (can be optimized, typical between 140 to 250 
V)

• 400 V Delta EMV (can be optimized, typical between 200 to 400 V) 
starting with Acquisition program version B.02.01

• MS1 Resolution set to Wide and MS2 Resolution set to Unit

4 Edit the method to ensure that for channel A, the 75:25 methanol:water 
solution with 5mM ammonium formate is selected as the LC solvent.

5 Click File > Load and then load the method MMI-ES Pos MS2 Scan.m.
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6 Edit the method to ensure that for channel A, 75:25 methanol:water 
solution with 5mM ammonium formate is selected as the LC solvent.

7 Put the vials into the LC autosampler.

• Position #1: An empty, uncapped vial

• Position #2: A vial containing the solvent used for dilution (this is the 
solvent blank)

• Position #3: A vial containing the reserpine sample (500 fg/µL)

8 From the File menu click Load and then load the worklist: MMI-ES Pos 
Reserpine Checkout.wkl.

The worklist is set up to do one injection of the solvent blank using the ESI 
Pos MS2 Scan.m method in order to collect background ion data, then using 
the ESI Pos MRM Reserpine Checkout.m method for the remaining runs, one 
injection of the empty vial, five injections of the solvent blank, and five 
injections of the reserpine sample.
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Step 5. Verify the Triple Quad sensitivity

Figure 32 Reserpine checkout worklist

1 Review the worklist to be sure that the method and data paths are correct, 
and that the data file names given in the worklist are unique and have not 
already been acquired. 

2 Run the worklist.

3 When the worklist is finished, calculate signal-to-noise for each injection:

a Load each solvent blank and reserpine sample data file into the 
Qualitative Analysis program.

b Generate Extracted Ion Chromatograms of the 195.1 ion.
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Figure 33 Extract Chromatogram dialog box

c Smooth the extracted chromatogram by setting Function to 
Quadratic/Cubic Savitzky-Golay, and Function width to 11 points.

d Integrate each reserpine peak, and click Calculate Signal to Noise.

e Calculate the signal-to-noise using Height. 

f Under Noise Measurement, for Noise definition, select RMS and select 
X 1.

g For Noise regions, type 0.100 - 0.350. (Make sure that the noise 
region does not include the reserpine peak.)
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Figure 34 Calculate Signal to Noise dialog box 

4 Generate a printout of each signal-to-noise calculation report for each 
solvent blank and reserpine injection. Include the chromatogram in the 
printout.

5 Open the Excel spreadsheet D:\MassHunter\Support\Checkout\Sensitivity 
Checkout Report.xls. Fill in the values to calculate the average signal to noise 
and save the spreadsheet. 

The average signal-to-noise must be greater than that listed in Table 5.

6 Generate a printout of the Excel signal-to-noise report.

Table 5 Minimum average signal-to-noise

Instrument Model Source Average Signal-to-Noise 
(1 x RMS)

6460 ESI with Agilent Jet Stream Technology 1000:1

6430 ESI 300:1

6410 ESI 150:1

6410 Multimode 150:1
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If verification in negative mode is required, verify the instrument with the 
parameters listed in Table 6. Use the Agilent ES Negative Ion Performance 
Standard (p/n G1946-85005) that is included with your instrument.

Table 6 Electrospray Negative Mode

Sample Acid Red 4 10 ng/µl in 50:50 water / IPA 

Concentration after dilution 1 pg/µl 

Injection volume 1 µl 

Total sample amount injected 1 pg 

Sample order number G1946-85005 

Solvents 50:50 isocratic 
100% Water (no modifiers) 
100% Acetonitrile (no modifiers) 

Method ESI Neg MRM Acid Red 4 Checkout.m 

Worklist ESI Neg MRM Acid Red 4 Checkout.wkl
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To reset the Collision Cell gas flow rate

Most parameters like the Collision Cell gas flow rate should work with values 
set at the factory. In case the default flow rate does not give a high vacuum 
gauge reading in the range of 1.9 to 2.3 x 10e-5 for a 6460/6430 and 2.7 to 3.3 x 
10-5 for 6410, you will need to do two steps:

• Determine the optimal flow rate (DAC steps) to achieve the correct high 
vacuum gauge reading.

• Enter this value into a Data Acquisition configuration file.

1 Determine the optimal Flow Rate:

a Open a DOS window (click Start > Run, type cmd and click OK).

b Type telnet 192.168.254.12 5123 to open a “back door” into the 
Triple Quad's MS Interface Card firmware.

c Press Enter.

d Type msepeek 1605 at the > prompt to view the current value (in DAC 
Steps) for the Flow Rate.

You should get a response like this:
[61577.0]:   backdoor() command:msepeek 1605(12)
[61577.0]:   MSE_READ: address = 1605, value = 520.

520 is the factory default value.

e Find the high vacuum gauge reading in the Cell tab of the Manual Tune 
program.

f Use the syntax below to adjust the value for register 1605 until the high 
vacuum gauge reading in the Manual Tune program is in the range of 
1.9 to 2.3 x 10e-5:

>msepoke 1605, value

For example, to set the 1605 register value to 550, type the following and 
press Enter.

>msepoke 1605, 550

You may need to try numbers that are above and below the default value.

g Write this number down.
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2 Edit the acquisition parameter file so that the newly determined value will 
be applied whenever Data Acquisition starts up and will be used for tuning 
and data acquisition:

a Open the D:\MassHunter\instr\default\ folder, then open the appropriate 
.xml file with Notepad:

b Locate the set point for the Collision Cell gas flow between the 
<flowrate> and </flowrate> tags. In this example, the set point for the 
flow rate is 520:
<cellFlow>
 <flowA>1</flowA>
 <flowB>0</flowB>
 <flowrate>520</flowrate>
</cellFlow>

c Change the flow rate set point to the value that you wrote down as the 
optimal flow rate. In this example, the value is changed to 550:
<cellFlow>
 <flowA>1</flowA>
 <flowB>0</flowB>
 <flowrate>550</flowrate>
</cellFlow>

d Click File > Save to save the file.

e Click File > Exit to close the file.

3 Restart the Data Acquisition program:

a Close the Data Acquisition program.

b Close all MassHunter engines from the MassHunter Acquisition Engine 
launcher. (Click the Acq System Launcher icon.)

c Restart the MassHunter engines.

d Start the Data Acquisition program.

You should now read the high vacuum value which you targeted for and 
can proceed with the installation as described. 

6460 G6460AHWParams.xml

6430 G6430AHWParams.xml

6410 G6410BHWParams.xml
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4 Verify the Collision Cell gas flow:

a In the DOS window, type the following and press Enter:

>msepeek 1605

b Close the DOS window:

>bye
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This chapter contains the steps needed to install and verify the operation of 
the APCI, multimode and APPI sources.

If the APCI, multimode APPI or HPLC-Chip/MS source was purchased with 
the Triple Quad instrument, you will need to install the source and verify its 
operation.

You can complete only a check tune with the different source types: G1948B 
and G1978B. Make sure you use the correct tune calibrant.
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G1947B APCI Source
G1947B APCI Source

To install the G1947B APCI source

1 Install these parts from the APCI enablement kits that ship with the 
G1947B APCI source into the Aux module on the Triple Quad instrument:

• APCI High Voltage Power Supply (p/n G1946-80058)

2 Pour the Electrospray calibrant back into its original bottle or another 
suitable container, rinse the calibrant bottle with acetonitrile, pour the 
APCI calibrant into the calibrant bottle, and attach the calibrant bottle back 
onto the CDS.

3 Remove the electrospray source and install the APCI source onto the spray 
chamber mounts.

4 Connect the vaporizer heater and APCI corona needle cables to the 
respective connectors on the left side panel of the Triple Quad instrument.
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To verify the operation of the G1947B APCI source

There is no sensitivity checkout with the G1947B APCI source on the Triple 
Quad instrument. To verify its proper operation, you need to run a check tune.

1 Check the tuning of the APCI source:

a In the Context list, click Tune in the Data Acquisition program.

b Load the autotune file that was generated with the electrospray or 
multimode source.

c In the Manual Tune tab, mark the Calibrant check box, then acquire the 
data.

d Verify that the masses in the MS1 and MS2 tabs are correct for the 
loaded source before you manually tune the peaks.

e Verify that you have sufficient abundance for the tune peaks, that the 
tune peaks have peak widths of 0.7 ±0.05 amu, and that mass 
assignments are within ±0.15 amu of the target mass assignments. 

2 Save the tune file.
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G1978B Multimode Source

For more information on installing the multimode source, please refer to the 
multimode user guide and set-up guide.

To install the G1978B multimode source

If the multimode source is not already installed on your Triple Quad 
instrument, do these steps.

1 Install these parts from the Multimode and APCI enablement kits that ship 
with the G1978B Multimode source into the Aux module on the Triple Quad 
instrument: 

For all models:

• APCI High Voltage Power Supply (p/n G1946-80058)

• Multimode HV board cable (p/n G1960-60858)

The Multimode Power Data cable is already installed on the 6460.

2 Pour the electrospray tuning mix back into its original bottle or another 
suitable container, rinse the calibrant bottle with acetonitrile, pour the 
MMI-L tuning mix into the calibrant bottle, and attach the calibrant bottle 
back onto the CDS.

3 Remove the electrospray source and install the multimode source onto the 
spray chamber mounts.

4 Connect the multimode and corona needle cables to the respective 
connectors on the left side panel of the Triple Quad instrument.

CAUTION Do not install the G1960-65015 Multimode HV board on the 6460 or you may 
damage the ESI with Agilent Jet Stream Technology. The Multimode HV 
board is already installed on the 6460 and is backward-compatible with the 
G1978B multimode source.
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To verify the operation of the G1978B multimode source

1 Check the tuning of the Multimode source:

a In the Context list, click Tune in the Data Acquisition program.

b Load the autotune file that was generated with the electrospray or 
multimode source.

c

d In the Manual Tune tab, mark the Calibrant check box, then acquire the 
data.

e Verify that the masses in the MS1 and MS2 tabs are correct for the 
loaded source before you manually tune the peaks.

f Verify that you have sufficient abundance for the tune peaks, that the 
tune peaks have peak widths of 0.7 ±0.05 amu, and that mass 
assignments are within ±0.15 amu of the target mass assignments. 

2 Save the tune file.
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G1971B APPI Source

To install the G1971B APPI source

1 Install the APPI USB to Serial Converter Cable (p/n 8121-1013) to the one 
of the available USB ports on the SmartCard on the left side of the Triple 
Quad instrument.

2 Pour the Electrospray calibrant back into its original bottle or another 
suitable container, rinse the calibrant bottle with acetonitrile, pour the 
APCI/APPI calibrant into the calibrant bottle, and attach the calibrant 
bottle back onto the CDS.

3 Remove the currently installed source and install the APPI source onto the 
spray chamber mounts.

4 Connect the APPI vaporizer heater cable to its connector on the left side of 
the Triple Quad instrument. Then connect the APPI serial cable to the 
USB/Serial Converter cable that was installed in step 1 of this topic.

5 Connect the APPI power supply cable to the APPI DB9 power connector 
and screw it in. This connector contains both serial and power interfaces.

6 Connect the other end of the serial cable to the Serial connector on the 
Smart card interface, which is located on the left side of the instrument 
chassis. 

7 Plug the APPI power supply into an AC outlet using the power cord 
supplied with the APPI interface kit.
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To verify the operation of the G1971B APPI source

There is no sensitivity checkout with the G1971B APPI source on the Triple 
Quad instrument. To verify its proper operation, you need to run a check tune 
to verify performance.

1 Check the tuning of the APPI source:

a In the Context list, click Tune in the Data Acquisition program.

b Load the autotune file that was generated with the electrospray or 
multimode source.

c In the Manual Tune tab, mark the Calibrant check box, then acquire the 
data.

d Verify that the masses in the MS1 and MS2 tabs are correct for the 
loaded source before you manually tune the peak.

e Verify that you have sufficient abundance for the tune peaks, that the 
tune peaks have peak widths of 0.7 ±0.05 amu, and that mass 
assignments are within ±0.15 amu of the target mass assignments.

2 Save the tune file.
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HPLC-Chip/MS Cube Interface

Follow the steps in this section to do verification with the HPLC-Chip/MS 
Cube Interface.

Step 1. Prepare performance verification sample

1 Prepare the HSA peptides standard (p.n. G2455-85001) by adding 500 µL of 
15:85 acetonitrile:water with 0.1% formic acid to the HSA peptide standard 
(500 pmol/vial).

2 Mix well on a vortex mixer to completely dissolve the standard.

The resulting stock solution is 1 pmol/µL and contains 7 peptides. Only 1 
peptide will be used for the quantitation checkout.

3 Create each of the dilutions listed in Table 7:

a In a conical bottom polypropylene autosampler vial, put the volume of 
standard in Table 7.

b Add the volume of 15:85 acetonitrile:water with 0.1% formic acid solvent 
in Table 7.

The conical bottom polypropylene autosampler vials (p/n 5188-2788) 
and top with the appropriate caps (p/n 5182-0541) are included in the 
shipment.

Step E is optional and is used for collecting information.

Table 7 Dilutions for HSA peptides standard

Sample Volume of Standard Volume of Solvent Final Concentration

A 10 µL of 1 pmol/µL solution 90 µL 100 fmol/µL

B 10 µL of A 90 µL 10 fmol/µL

C 10 µL of B 90 µL 1 fmol/µL

D 10 µL of C 90 µL 100 amol/µL

E 10 µL of D 90 µL 10 amol/uL
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4 Create a blank vial of 15:85 acetonitrile:water with 0.1% formic acid.

Use the same conical vials and caps used for the HSA samples. 

5 Prepare a vial containing 60:40 acetonitrile:water with 1% TFA to clean the 
injector before doing low level samples. 

This solution works well for solubilizing hydrophobic peptides. If a clean 
blank cannot be achieved after running several injections of this solution, 
remove the needle seat (with seat capillary) and place it seat-side down in a 
beaker with this solution, then sonicate for 5 to 10 minutes.
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Step 2. Prepare the HPLC-Chip/MS

• Copy the files from the Support folder to the Methods and Worklists folders 
according to Table 8.

If you want to create your own method and worklist, do these steps:

1 Create a worklist in MassHunter Acquisition program to run the prepared 
samples. See Figure 35.

If you are time-limited, you can do a single injection of each, but triplicate 
injections are preferred. The 10 amol HSA level is optional. 

Remember to condition a new chip with 500 fmol of HSA 3 times. Then 
clean up with blanks and the solubilizing solution.

Figure 35 HPLC-Chip/MS Worklist

Table 8 Methods and worklists to copy

Copy... From... To...

6400 HPLC-Chip HSA Checkout.m D:\MassHunter\Support\Checkout\6400 Methods and 
Worklist\Pos\HPLC-Chip HSA Checkout

D:\MassHunter\Methods

6400 HPLC-CHip HSA Checkout.wkl D:\MassHunter\Support\Checkout\6460 Methods and 
Worklist\Pos\HPLC-Chip HSA Checkout

D:\MassHunter\Worklists
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2 Create the QQQ acquisition method as shown below:

Nanoflow Pump

Solvents A1: 3:97 acetonitrile:water with 0.1% formic acid
B1: 90:10 acetonitrile:water with 0.1% formic acid

Flow 600 nL/min. with fast gradient solvent 
consumption

Max pressure 175 bar

Stop time 9 minutes

Post time 0 minutes

Gradient Time %B

0 3.0

7 70.0

7.1 3

Capillary Pump

Solvent A1: 97:3 water:acetonitrile with 0.1% formic acid

Flow 4.00 µL/min. (primary flow 200 µL/min.)

Max pressure 175 bar

Micro wellplate sampler

Injection volume 1 µL

Needle wash enabled for 5 sec in flushport

Needle flush solvent 20:80 methanol:water with 0.1% formic acid

Bottom sensing On

Vial offset 0

ALS Therm On, 40°C 

HPLC-Chip MS Interface

Injection flush volume 4 µL

Pumps Intelligent Sample Loading is activated.

Chip Cube Timetable Valve to enrichment at 7.5 min.

QQQ MRM Method

Ionization mode positive HPLC-Chip

Time filter on

Time Filter Width 0.07

Dry gas flow 5 L/min.
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Dry gas temp 325°C

Capillary Voltage 1700-1800 V is typical

Time segments 1

Delta EMV 0 V (can go up to 200 V if more noise is desired)

MRM scan segments:
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Step 3. Analyze the results

1 In the Quantitative Analysis program, create a batch and add the samples. 

2 Create a calibration curve and use the Curve Fit Assistant to optimize the 
curve to obtain a best fit that includes all points and optimizes Accuracy for 
the data points.

Figure 36 HSA Calibration Curve Example

You can use the Qualitative Analysis program to calculate the 
signal-to-noise ratio in Qualitative Analysis. 

3 For 100 amol/µL in the 575.50 to 937.50 transition range, check that the 
minimum signal-to-noise ratio (defined from 0.5 to 3.0 minutes) is 100:1 (3x 
RMS noise).
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Figure 37 Calculated Signal-to-noise for 575.5 to 937.5 Transition
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Figure 38 Mass Spectra for 575.5 m/z
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To reconfigure the instrument 113

This chapter contains tasks that are related to setting up your Triple Quad 
instrument.

For complete information on using the your Triple Quad instrument, refer to 
the list of resources found in the Quick Start Guide.
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To start the Data Acquisition program
To start the Data Acquisition program

You can start the Data Acquisition program in one of two ways:

• Double-click the Data Acquisition icon in the Agilent MassHunter program 
group, or 

• Click Start > Programs > Agilent > MassHunter Workstation > Data 
Acquisition.

To stop MassHunter Engines

1 Click Programs > Agilent> MassHunter WorkStation > Launcher.

2 Click Stop to stop the engines. All engines will become red.

To start the engines, click Start.

To stop MassHunter processes in case of unrecoverable errors

When you stop MassHunter processes, loss of data can occur.

• Click Programs > Agilent > MassHunter Workstation > Acq Tools > 
Remove MassHunter Processes.

To view the log book

• Double-click the Acq System Logbook icon in the Agilent MassHunter 
program group, or click Start > Programs > Agilent > MassHunter 
Workstation> Acq System Logbook. 

You can also view the logbook from within the MassHunter Data Acquisition 
program.
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To configure the network interface card
The PC shipped with the Triple Quad instrument is equipped with two 
network cards (LAN-cards). The first LAN-card is for connection to the “house 
network” (via 10/100/1000 Base-T network card). The IP address for this card 
can either be “static” or dynamically assigned (e.g. obtained by a DHCP 
server). By default, TCP/IP is configured as the network protocol for this card, 
which is built-in to the PC.

The second LAN-card (in slot #1) is dedicated for instrument communication 
with the Triple Quad instrument and the Agilent 1100/1200 Series LC system. 
This network card should NOT be connected to the site LAN.

To verify is the Instrument LAN network card settings are correct, follow these 
steps.

1 Click Start > Settings > Control Panel.

2 Double-click Network Connections.

3 Right-click the icon for the network card for the house LAN, click 
Properties, then configure the network card as needed.

Because this network card is independent from the card used for 
instrument control, it may be configured using a static IP address or using a 
DHCP server.

4 Right-click the icon for the network card for the Triple Quad instrument, 
click Properties, then check that these parameters are set:

• Subnet Mask 255.255.255.0

• Gateway - leave blank

NOTE Because network configurations vary widely from site to site, get assistance from an IT 
representative when you connect to the site network. Configuration by an Agilent Customer 
Engineer is on a best-effort basis only.
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To confirm configuration of NICs

In this step, you confirm that the correct LAN configuration exists.

1 Click the Start button and click Run.

2 Type CMD for the command prompt. A command window appears.

3 At the command prompt, type ipconfig/all 

See Figure 39 for an example screen.

4 Check that the first Local Area Connection listed is the network card used 
to control the Triple Quad instrument.

5 The default address for the LAN card should be:
192.168.254.1 - Default IP address
255.255.255.0 - Subnet Mask

Figure 39 Example LAN Configuration
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6 Check that the second Local Area Connection listed contains the 
information for house LAN. By default, this connection comes configured 
for DHCP.

7 If the network cards are not properly configured, modify their settings.

a Right-click My Network Places, then click Properties.

b Right-click the LAN card that is to be used to control the Triple Quad 
instrument, then click Properties.

c Double-click the TCP/IP protocol.

d Configure the card using the IP addresses from above, then click OK to 
apply the settings.

e Click Advanced. Scroll down to the Advanced Settings menu.

f Check that in the Adaptors and Bindings tab, the LAN card that is 
communicating to the Triple Quad instrument is listed first. If it is not, 
select the card, click the arrow on the right and move it to the top. Then 
click OK to apply the setting.
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To remove the MassHunter Workstation software

1 If you have any data, methods, libraries, or other files or directories that 
you want to save, move or copy them to a directory outside of those to be 
deleted.

2 Click Start > Settings > Control Panel, then double-click Add or Remove 
Programs.

3 Remove these programs:

• Agilent MassHunter WorkStation Data Acquisition

• Agilent MassHunter WorkStation Qualitative Analysis

• Agilent MassHunter WorkStation Quantitative Analysis

4 Close all applications except Explorer.

5 Reboot the computer. You are now ready to load new software.
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To reconfigure the instrument

If you have more than one stack of HPLC modules from which to choose, or a 
new supported LC module is installed, the Instrument Configuration registry 
must be cleared for MassHunter Workstation.

1 Put the Triple Quad instrument into standby mode.

2 Close the MassHunter Acquisition program.

3 Stop MassHunter processes.

See “To stop MassHunter processes in case of unrecoverable errors” on 
page 108.

4 Start the Instrument Configuration program (Programs > Agilent > 
MassHunter Workstation > Acq Tools > Instrument Configuration). 

5 Under Mass Spectrometer, click the Triple Quad instrument. Leave all 
check boxes cleared.

Figure 40 Instrument Configuration

6 Click Configure.

7 Start the MassHunter Workstation Acquisition program and confirm that 
only the MS instrument is available.

8 Close the Acquisition program.

9 Stop MassHunter processes.
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10 Open Instrument Configuration again. 

11 Click the Triple Quad instrument and mark the Agilent 1100/1200/1290 
System Access check box.

Figure 41 Instrument Configuration dialog box

12 Click Configure.

The registry has now been cleared and configured for any new LC module(s).
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This chapter contains acquisition parameters for the HPLC-Chip and 
reserpine checkout method.
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6460/6430 Reserpine Checkout Method Acquisition Parameters

The following graphics give the default acquisition parameters for the 6460 
and 6430 POS MRM Reserpine Checkout method.

Figure 42 Properties tab

Figure 43 ALS tab
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Figure 44 Bin Pump tab

Figure 45 Column tab
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Figure 46 MS QQQ tab (6460 only)

Figure 47 MS QQQ Source tab for ESI with Agilent Jet Stream Technology (6460 only)
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Figure 48 MS QQQ-Chromatogram tab
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